<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
		<title>Covid e scuole: a marzo la positività media è stata dell'1,11%, da settembre del 3,4% - Mantova - Cronaca</title>
		<meta property="fb:app_id" content="263681377396624"/><meta property="og:type" content="website" /> <meta property="og:description" content="L&#39;Ats ha compilato le schede relative al tasso di positivit&agrave; rilevato nelle 384 scuole della provincia di Mantova dal 1 al 31 marzo. Il report &egrave; stato curato dagli operatori del Gruppo Scuola coordinati dalla Dott.ssa Laura Rubagotti e dall&rsquo;Osservatorio Epidemiologico di ATS " />
		<meta property="og:url" content="http://www.ultimissimemantova.it/leggi_notizia.php?id=14699" />
		<meta property="og:title" content="Covid e scuole: a marzo la positività media è stata dell&#039;1,11%, da settembre del 3,4%" />
		<meta property="og:image" content="http://www.ultimissimemantova.it/2010_grandi/090421083906schedajpg.jpg" />
		<link rel="stylesheet" type="text/css" href="/2012.css?1617961089">
<link rel="SHORTCUT ICON" href="/ultimissimemantovaico.jpg">

<script src="http://code.jquery.com/jquery-latest.js"></script> 
<script language="javascript">
	$(document).ready(function(){
	  /*  $("#myController").jFlow({
			controller: ".jFlowControl", // must be class, use . sign
			slideWrapper : "#jFlowSlider", // must be id, use # sign
			slides: "#mySlides",  // the div where all your sliding divs are nested in
			selectedWrapper: "jFlowSelected",  // just pure text, no sign
			width: "450px",  // this is the width for the content-slider
			height: "360px",  // this is the height for the content-slider
			duration: 400,  // time in miliseconds to transition one slide
			prev: ".jFlowPrev", // must be class, use . sign
			next: ".jFlowNext", // must be class, use . sign
			auto: true	
    });*/
	
	var offset = $("#sidebar").offset();
  var topPadding = 15;
  var window_width = $(window).width();
 $(window).scroll(function() {
	if ($(window).scrollTop() > 400) {
        $("#sidebar").slideDown(200);
        } else {
				$("#sidebar").stop().slideUp(200);
        }
     });

});
</script>

<!-- LIGHTBOX
<link rel="stylesheet" href="css/lightbox.css" type="text/css" media="screen" />
<script src="js/prototype.js" type="text/javascript"></script>
<script src="js/scriptaculous.js?load=effects" type="text/javascript"></script>
<script src="js/lightbox.js" type="text/javascript"></script>
-->

  <style>
  div#box_video { 
  width:725px;
  background:#eeeeee;
  text-align:center;
  display:none;
  position:relative;
  padding-top:10px;
  padding-bottom:10px; }

 
  </style>
  
  
  </head>

<script>
function fsize(size,unit,id){
var vfontsize = document.getElementById(id);
if(vfontsize){
vfontsize.style.fontSize = size + unit;
}
}
var textsize = 14;
function changetextsize(up){
if(up){
textsize = parseFloat(textsize)+1;
}else{
textsize =parseFloat(textsize)-1;
}
}
</script>


<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263681377396624',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

 <div id="sidebar">
 <div style="font:bold 16px Arial;color:#222222;margin-bottom:10px;clear:both;">Articoli correlati</div>
 <ul class="menu">
 <li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li> </ul>
 </div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1547485912197405&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div style="width:990px;margin:0 auto;margin:5px auto;">
</div>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image:url(/images/logo.png);border-top:1px solid #e0e0e0; border-bottom:0px solid #cd1217; padding-bottom:0px; padding-top:0px;">
<tR>
<td style="height:110px; width:470px; font-size:13px; color:#444;" align="center" valign="middle">
<a href="/" class="block_home"></a>

Venerdì 09 Aprile 2021 - 11:38

</TD>
<td style="height:110px; width:520px;">

<img src="/banner/(240718163339)pubblico.jpg" alt="">



</TD>
</TR>
</table>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image: -webkit-linear-gradient(-90deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: -moz-linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-position: 50% 50%;
-webkit-background-origin: padding-box;
background-origin: padding-box;
-webkit-background-clip: border-box;
background-clip: border-box;
-webkit-background-size: auto auto;
background-size: auto auto;" border="0">
<tR>
<td style="padding:0px;width:830px;font-size:11px;font-weight:normal; color:#ffffff;" valign="middle">

<a class="province" href="/Cronaca/">Cronaca</A>
<a class="province" href="/Economia/">Economia</A>
<a class="province" href="/Società/">Società</A>
<a class="province" href="/Cultura e arte/">Cultura e arte</A>
<a class="province" href="/Musica e spettacoli/">Musica e spettacoli</A>
<!--<a class="province" href="categorie.php?categoria=Societa e costumi">Società e costumi</A>&nbsp;&nbsp;-->
<a class="province" href="/Tempo libero/">Tempo libero</A>
<a class="province" href="/Sport/">Sport</A>
<a class="province" href="/Salute/">Salute</A>
<a class="province" href="/Animali/">Animali</A>

</td>



<td width="160" align="left">
<form action="/search.php" method="post">

<table width="150" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="125" height="22" align="center" valign="top">
<input type="text" name="search_text" value="" class="ricerca" placeholder="*Cerca nel sito">
</td>

<td width="22" height="22" align="center" valign="top">
 <input type="submit" value="" class="ricerca_button">
</td>
</tr>
</table>

</form>
</td>
</tr>
</table>


<!-- struttura sito (2) (450) news (28) (230) banner (28) (250) banner (2) pixel -->



<table cellpadding="0" cellspacing="0" width="990" align="center">
<tR>

<td style="width:2px;"></TD>

<td style="width:800px; padding-top:2px;" valign="top" align="left">
				<table cellpadding="0" cellspacing="0" style="width:735px; height:27px; background:#ff6f6f6; border-bottom:2px solid #bbb;margin-bottom:10px;">
		<tr>
		<TD style="width:600px; font-size:13px;font-weight:normal; color:#a1a1a1; padding-left:5px;">
		
		<a href="/province.php?provincia=Mantova" class="categoria_path_list"> Mantova</a> <img src="/images/notizia_path_list.png"> <a href="/Cronaca/" class="categoria_path_list"> Cronaca</a> <img src="/images/notizia_path_list.png"> Covid e scuole: a marzo la positività media è stata dell'1,11%, da settembre del 3,4% 		</td>
		</TR>
		</table>

	
		
		<table width="100%" cellpadding="0" cellspacing="0" >
		<tr>
		<td width="100%" align="left" style="padding-left:5px;padding-bottom:5px;">

		<table width="100%" align="left" cellpadding="0" cellspacing="0" border="0">
			<tr>
			<td width="100%" align="left" valign="top">
		
					<div style="float:left;width:100%;border:0px solid #000;">
						<h1 style="font-size:30px;color:#000000;margin:0px;padding:0px;font-weight:700;">Covid e scuole: a marzo la positività media è stata dell'1,11%, da settembre del 3,4%</h1>
					</div>
					<div style="float:left;width:100%;border:0px solid #000;margin-top:5px;">
						<h3 style="font-size:18px;color:#000000;margin:0px;padding:0px;font-weight:100;font-style:italic;"></h1>
					</div>
				
				</td>

				</tr>
				</tr>
				</table>	
		</td>
		</tr>
		<tr>
		<td width="100%" style="padding:5px 0px 5px 0px;">
		
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
				<tr>
				<td width="340" align="left" style="font-size:13px;font-weight:normal;	 padding-bottom:5px;padding-left:0px;margin-top:0px;margin-bottom:10px;border-bottom:1px dotted #a1a1a1;">
				
				<a href="#facebook" class="lascia_commento"> Lascia un commento</a> | Tempo di lettura <b>901</B> secondi
				
				</td>
				<td width="185" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:13px;font-weight:normal; color:#777;">
				
				<b>Mantova</b> - 09 Apr 2021 - 08:07
				
				</td>
				<td width="220" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:11px;font-weight:normal; color:#777;">
					
					<div class="fb-like" data-href="https://www.ultimissimemantova.it/Cronaca)/14699_covid-e-scuole-a-marzo-la-positivit-media-stata-dell111-da-settembre-del-34.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
				</td>
				</tr>		
				</table>
		
		</td>
		</tr>
		</table>


		<table width="100%" cellpadding="0" cellspacing="0">
		<tr>
		<td width="100%" style="padding:5px;font-size:16px;font-weight:normal; color:#000000; text-align:justify; line-height:20px;">
		
		<figure style="width:350px;margin-right:10px;"><img src="/2010_grandi/090421083906schedajpg.jpg" style="width:350px;float:left;padding-bottom:0px;"></figure>
				<div id="content" style="margin-top:0px;"><p>L&#39;Ats ha compilato le schede relative al tasso di positivit&agrave; rilevato nelle 384 scuole della provincia di Mantova dal 1 al 31 marzo. Il report &egrave; stato curato dagli operatori del Gruppo Scuola coordinati dalla Dott.ssa Laura Rubagotti e dall&rsquo;Osservatorio Epidemiologico di ATS Val Padana diretto dal Dott. Marco Villa. Su una popolazione scolastica di 59.563 studenti sono stati 660 i tamponi con un tasso di positivit&agrave; media dell&#39;1,11%. Pi&ugrave; in dettaglio nella scuola dell&#39;infanzia il tasso &egrave; dello 0,86%, nella primaria dello 0,98% nella secondaria di I grado dell&#39;1,33% nella secondaria di secondo grado dell&#39;1,24%. Dal primo settembre sono stati eseguiti oltre 36.000 tamponi a soggetti in et&agrave; scolastica. A fine anno si &egrave; registrato un calo del numero di tamponi per arrivare a oltre 3000 nella terza settimana di marzo per effetto di una circolare regionale finalizzata al tracciamento delle &ldquo;varianti&rdquo; a seguito della quale i contatti sono stati tracciati per i 14 giorni precedenti la positivit&agrave; e, per i contatti stretti, era obbligatorio avere un tampone negativo per poter terminare la quarantena. Dall&#39;1/09/2020 al 31/03/2021&nbsp;i casi positivi totali risultano 2372 (2032 studenti e 340 personale scolastico); 10.959 gli studenti isolati e 272 il personale isolato ed 939 le classi isolate.&nbsp;Il 3,4% degli studenti e del personale scolastico &egrave; risultato positivo al tampone dall&rsquo;inizio dell&rsquo;anno scolastico.</p>

<p>&nbsp;</p>

<p>Gli operatori del Gruppo Scuola, dislocati nelle sedi di Cremona e Mantova, effettuano attivit&agrave; di sorveglianza sanitaria in ambito scolastico attraverso un confronto continuo con i Dirigenti Scolastici, i Referenti Covid-19, gli RSPP e i Medici Competenti della Scuola per avviare azioni di &ldquo;tracciamento dei contatti&rdquo; e di ricostruzione della catena del contagio. L&rsquo;attenzione &egrave; rivolta in particolare alla fascia di et&agrave; scolare, alle famiglie degli alunni e a tutto il personale scolastico con la finalit&agrave; di contenere il diffondersi del contagio isolando da subito le classi interessate. Il presente report &egrave; curato dagli operatori del Gruppo Scuola coordinati dalla Dott.ssa Laura Rubagotti e dall&rsquo;Osservatorio Epidemiologico di ATS Val Padana diretto dal Dott. Marco Villa.</p>

<p><br />
&nbsp;</p>

<p><strong>ANALISI DEI DATI AL 31 marzo 2021</strong></p>

<p>Al 31 marzo, il 3,4% degli studenti e del personale scolastico &egrave; risultato positivo al tampone dall&rsquo;inizio dell&rsquo;anno scolastico, con dei tassi di positivit&agrave; pi&ugrave; bassi nella scuola dell&rsquo;infanzia e pi&ugrave; elevati nella secondaria di primo e secondo grado.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<table border="1" cellpadding="5" cellspacing="0" style="width:715px">
	<tbody>
		<tr>
			<td colspan="5">
			<p><strong>Provincia di Mantova &ndash; dal 1 marzo a 31 marzo 2021</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<p><strong>Ordine e grado Scuola </strong></p>
			</td>
			<td>
			<p><strong>n. Scuole </strong></p>
			</td>
			<td>
			<p><strong>Popolazione scolastica - dati gennaio 2020</strong></p>
			</td>
			<td>
			<p><strong>n. Tamponi positivi</strong></p>
			</td>
			<td>
			<p><strong>% di positivit&agrave;</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA INFANZIA</p>
			</td>
			<td>
			<p>154</p>
			</td>
			<td>
			<p>10.149</p>
			</td>
			<td>
			<p>87</p>
			</td>
			<td>
			<p>0,86%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA PRIMARIA</p>
			</td>
			<td>
			<p>108</p>
			</td>
			<td>
			<p>19.169</p>
			</td>
			<td>
			<p>188</p>
			</td>
			<td>
			<p>0,98%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA SECONDARIA I GRADO</p>
			</td>
			<td>
			<p>56</p>
			</td>
			<td>
			<p>11.786</p>
			</td>
			<td>
			<p>157</p>
			</td>
			<td>
			<p>1,33%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA SECONDARIA II GRADO</p>
			</td>
			<td>
			<p>66</p>
			</td>
			<td>
			<p>18.459</p>
			</td>
			<td>
			<p>228</p>
			</td>
			<td>
			<p>1,24%</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>&nbsp;</p>
			</td>
			<td>
			<p><strong>384</strong></p>
			</td>
			<td>
			<p><strong>59.563</strong></p>
			</td>
			<td>
			<p><strong>660</strong></p>
			</td>
			<td>
			<p><strong>1,11%</strong></p>
			</td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<table border="1" cellpadding="5" cellspacing="0" style="width:715px">
	<tbody>
		<tr>
			<td>
			<p><strong>Scuole Provincia di Mantova</strong></p>
			</td>
			<td>
			<p><strong>Casi positivi studenti</strong></p>
			</td>
			<td>
			<p><strong>Casi positivi personale scolastico </strong></p>
			</td>
			<td>
			<p><strong>Studenti isolati</strong></p>
			</td>
			<td>
			<p><strong>Personale scolastico isolato</strong></p>
			</td>
			<td>
			<p><strong>Classi isolate</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA INFANZIA</p>
			</td>
			<td>
			<p>87</p>
			</td>
			<td>
			<p>25</p>
			</td>
			<td>
			<p>582</p>
			</td>
			<td>
			<p>28</p>
			</td>
			<td>
			<p>37</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA PRIMARIA</p>
			</td>
			<td>
			<p>188</p>
			</td>
			<td>
			<p>57</p>
			</td>
			<td>
			<p>1131</p>
			</td>
			<td>
			<p>47</p>
			</td>
			<td>
			<p>72</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA SECONDARIA I GRADO</p>
			</td>
			<td>
			<p>157</p>
			</td>
			<td>
			<p>30</p>
			</td>
			<td>
			<p>664</p>
			</td>
			<td>
			<p>20</p>
			</td>
			<td>
			<p>46</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>SCUOLA SECONDARIA II GRADO</p>
			</td>
			<td>
			<p>228</p>
			</td>
			<td>
			<p>34</p>
			</td>
			<td>
			<p>971</p>
			</td>
			<td>
			<p>24</p>
			</td>
			<td>
			<p>67</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>&nbsp;</p>
			</td>
			<td>
			<p><strong>660</strong></p>
			</td>
			<td>
			<p><strong>146</strong></p>
			</td>
			<td>
			<p><strong>3348</strong></p>
			</td>
			<td>
			<p><strong>119</strong></p>
			</td>
			<td>
			<p><strong>222</strong></p>
			</td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Andamento dati dal 01/09/2020 al 31/03/2021</strong></p>

<p>&nbsp;</p>

<table border="1" cellpadding="5" cellspacing="0" style="width:709px">
	<tbody>
		<tr>
			<td>
			<p><strong>Situazione scuole</strong></p>
			</td>
			<td>
			<p><strong>da 01/09 a 24/10</strong></p>
			</td>
			<td>
			<p><strong>da 25/10 a 07/11</strong></p>
			</td>
			<td>
			<p><strong>da 08/11 a 22/11</strong></p>
			</td>
			<td>
			<p><strong>da 23/11 a 11/12</strong></p>
			</td>
			<td>
			<p><strong>da 12/12 a 31/01</strong></p>
			</td>
			<td>
			<p><strong>da 01/02 a 28/02</strong></p>
			</td>
			<td>
			<p><strong>Da 01/03 a 31/03</strong></p>
			</td>
			<td>
			<p><strong>da 01/09/2020 a 31/03/2021</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Casi positivi totali</p>
			</td>
			<td>
			<p>88</p>
			</td>
			<td>
			<p>189</p>
			</td>
			<td>
			<p>238</p>
			</td>
			<td>
			<p>223</p>
			</td>
			<td>
			<p>484</p>
			</td>
			<td>
			<p>344</p>
			</td>
			<td>
			<p>806</p>
			</td>
			<td>
			<p>2372</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Casi positivi studenti</p>
			</td>
			<td>
			<p>75</p>
			</td>
			<td>
			<p>184</p>
			</td>
			<td>
			<p>225</p>
			</td>
			<td>
			<p>202</p>
			</td>
			<td>
			<p>429</p>
			</td>
			<td>
			<p>257</p>
			</td>
			<td>
			<p>660</p>
			</td>
			<td>
			<p>2032</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Casi positivi personale scolastico</p>
			</td>
			<td>
			<p>13</p>
			</td>
			<td>
			<p>5</p>
			</td>
			<td>
			<p>13</p>
			</td>
			<td>
			<p>21</p>
			</td>
			<td>
			<p>55</p>
			</td>
			<td>
			<p>87</p>
			</td>
			<td>
			<p>146</p>
			</td>
			<td>
			<p>340</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Studenti isolati</p>
			</td>
			<td>
			<p>1396</p>
			</td>
			<td>
			<p>983</p>
			</td>
			<td>
			<p>717</p>
			</td>
			<td>
			<p>712</p>
			</td>
			<td>
			<p>1522</p>
			</td>
			<td>
			<p>2281</p>
			</td>
			<td>
			<p>3348</p>
			</td>
			<td>
			<p>10959</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Personale Scolastico isolato</p>
			</td>
			<td>
			<p>41</p>
			</td>
			<td>
			<p>38</p>
			</td>
			<td>
			<p>13</p>
			</td>
			<td>
			<p>15</p>
			</td>
			<td>
			<p>22</p>
			</td>
			<td>
			<p>24</p>
			</td>
			<td>
			<p>119</p>
			</td>
			<td>
			<p>272</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Classi isolate</p>
			</td>
			<td>
			<p>87</p>
			</td>
			<td>
			<p>161</p>
			</td>
			<td>
			<p>202</p>
			</td>
			<td>
			<p>44</p>
			</td>
			<td>
			<p>91</p>
			</td>
			<td>
			<p>132</p>
			</td>
			<td>
			<p>222</p>
			</td>
			<td>
			<p>939</p>
			</td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p>

<p><a name="_GoBack"></a> Dal 1 settembre sono stati eseguiti oltre 36.000 tamponi a soggetti in et&agrave; scolastica. Dopo il calo del numero di tamponi avvenuto verso fine anno, si &egrave; assistito ad un costante aumento dei casi e quindi dei test eseguiti fino ad arrivare agli oltre 3000 tamponi nella terza settimana di marzo, anche per effetto di una circolare regionale finalizzata al tracciamento delle &ldquo;varianti&rdquo; ad elevata contagiosit&agrave;, a seguito della quale i contatti sono stati tracciati per i 14 giorni precedenti la positivit&agrave; e, per i contatti stretti, era obbligatorio avere un tampone negativo per poter terminare la quarantena. L&rsquo;introduzione della &ldquo;zona rossa&rdquo; e la conseguente chiusura delle scuole di ogni ordine e grado hanno consentito la riduzione del numero dei contagi ed una rimodulazione delle attivit&agrave; di <em>contact tracing</em>.</p>

<p>Se si esclude la terza settimana di marzo (quando &egrave; stato eseguito un numero eccezionale di tamponi di controllo), la percentuale di positivit&agrave; al tampone &egrave; stata sempre di poco inferiore al 10% (Figura 1b). In questo contesto, al fine di intervenire in modo ancora pi&ugrave; efficace nell&rsquo;individuazione di eventuali casi Covid-19 positivi e prevenire l&rsquo;insorgenza di possibili focolai in ambito scolastico e familiare, &egrave; stato avviato il &ldquo;Servizio di Prenotazione Tampone Antigenico Covid-19 per le Scuole&rdquo;, che offre a tutti gli studenti di et&agrave; compresa tra 14 e 19 anni e al personale scolastico della Scuola Secondaria di Secondo grado, l&rsquo;opportunit&agrave; di prenotare un test antigenico volontario con cadenza quindicinale e, per i soggetti gi&agrave; posti in quarantena, tra la terza e settima giornata della quarantena stessa.</p>

<p>&nbsp;</p>

<table border="1" cellpadding="7" cellspacing="0" style="width:716px">
	<tbody>
		<tr>
			<td>
			<p>&nbsp;</p>
			</td>
			<td>
			<p>&nbsp;</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Fig. 1a Numero dei tamponi nella fascia di et&agrave; 0-19 anni</p>
			</td>
			<td>
			<p>Fig. 1b Percentuale di tamponi positivi nella fascia di et&agrave; 0-19 anni</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>&nbsp;</p>
			</td>
			<td>
			<p>&nbsp;</p>
			</td>
		</tr>
	</tbody>
</table>

<p>&nbsp;</p>

<p><strong>Complessivamente</strong>, come emerge dal grafico sottostante (Figura 2), i dati di incidenza (il numero di casi diviso rapportato al numero di abitanti) confermano che l&rsquo;andamento dell&rsquo;epidemia nella scuola &egrave; simile a quello del resto della popolazione, collocandosi per&ograve; su dei valori nettamente inferiori, soprattutto nei valori massimi. Da met&agrave; febbraio si &egrave; osservata una decisa risalita dei casi che ha avuto il suo picco intorno alla met&agrave; di marzo. Come negli altri territori, l&rsquo;aumento dei casi &egrave; stato verosimilmente favorito anche dalla presenza della variante inglese, accertata (come nella popolazione adulta) in quasi tutti i campioni genotipizzati (che per&ograve; rappresentano un campione estremamente ridotto del totale dei positivi).</p>

<p>&nbsp;</p>

<p>La Figura 3 mostra che la seconda ondata ha impattato soprattutto sulla parte pi&ugrave; anziana della popolazione mantovana (almeno fino all&rsquo;inizio delle vaccinazioni nelle RSA), mentre le curve dei nuovi casi nelle altre fasce d&rsquo;et&agrave; sono praticamente sovrapposte, con i pi&ugrave; piccoli colpiti in misura minore rispetto agli altri e con dei tassi che crescono con l&rsquo;et&agrave;, perlomeno fino ai 24 anni.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>Figura 2. Numero di nuovi casi x 100.000 abitanti</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Attivit&agrave; di Screening nelle scuole </strong></p>

<p>&nbsp;</p>

<p>A partire dal mese di novembre 2020, l&rsquo;ATS della Val Padana ha effettuato &ndash; nelle provincie di Mantova e Cremona &ndash; 4.875 tamponi nel setting scolastico oltre a quelli gi&agrave; previsti dalle disposizioni normative riguardanti la sorveglianza sanitaria. Questi screening sono stati organizzati grazie al supporto dei medici delle Unit&agrave; Speciali di Continuit&agrave; Assistenziali (USCA), presso gli istituti scolastici o nei Punti Tampone del territorio in ottica preventiva, proattiva ed estensiva rispetto alle attuali indicazioni, ed indirizzati agli alunni e al personale di comunit&agrave; scolastiche interessate da casi di positivit&agrave; accertati, ancorch&eacute; non destinatari di misure di quarantena. Queste azioni di prevenzione hanno proprio la finalit&agrave; di massimizzare la capacit&agrave; di intercettare precocemente e contenere l&rsquo;eventuale presenza del virus SARS-CoV-2 tra gli alunni, le loro famiglie ed il personale scolastico ed hanno piena efficacia, tuttavia, se l&rsquo;adesione &ndash; che resta su base volontaria - &egrave; elevata, in quanto consentirebbero di ampliare e potenziare l&rsquo;attivit&agrave; di sorveglianza e tracciamento dei contatti.</p>

<p>&nbsp;</p>

<p>Si ricordano le condizioni che consentono l&rsquo;attivazione del programma di screening nelle scuole:</p>

<p>&nbsp;</p>

<ul>
	<li>
	<p>Presenza nello stesso plesso scolastico/istituto di uno o pi&ugrave; docenti positivi afferenti a varie classi</p>
	</li>
	<li>
	<p>Presenza nello stesso plesso scolastico/istituto di uno o pi&ugrave; operatori scolastici positivi (es. personale mensa, bidelli, assistenti alla persona, altro &hellip;) afferenti a varie classi</p>
	</li>
	<li>
	<p>Riscontro di possibili assembramenti avvenuti all&rsquo;interno o nel cortile della scuola (es. ricreazione, accessi avvenuti con modalit&agrave; non regolamentate, altro &hellip;)</p>
	</li>
	<li>
	<p>Presenza accertata di un alunno o di un autista positivi che hanno utilizzato il servizio di scuolabus</p>
	</li>
	<li>
	<p>Scuole appartenenti a Comuni con elevata incidenza di casi positivi con rilevazione di focolai familiari accertati che coinvolgano anche soggetti in et&agrave; scolare</p>
	</li>
	<li>
	<p>Scuole che presentano un numero significativo di classi gi&agrave; sottoposte a quarantena</p>
	</li>
	<li>
	<p>Particolari situazioni caratterizzate da notifiche di isolamento/quarantena avvenute tardivamente (es: per difficolt&agrave; a reperire i soggetti interessati e/o per ritardo di trasmissione dell&rsquo;esito dei tamponi attraverso i flussi regionali, altro &hellip;)</p>
	</li>
	<li>
	<p>Presenza di caso positivo sospetto/accertato di variante al virus SARS-CoV-2.</p>
	</li>
</ul>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>Vademecum per genitori di bambini e ragazzi frequentanti la scuola</strong></p>

<p>&nbsp;</p>

<p>Si ricorda infine che per accompagnare la nuova ripartenza della Scuola, l&rsquo;ATS della Val Padana ha redatto un breve vademecum per fornire ai genitori chiare indicazioni per affrontare, insieme ai propri figli, questo particolare e delicato momento di vita della famiglia, caratterizzato dal perseverare di una situazione di emergenza sanitaria e di distanziamento &ldquo;fisico&rdquo; che si concretizza ogni giorno a scuola, ma talvolta anche in famiglia con i nonni e nel tempo libero con amici e parenti. Il vademecum &egrave; stato inviato alle famiglie grazie alla collaborazione di tutti gli Istituti Scolastici e i Servizi Educativi dell&rsquo;Infanzia delle province di Cremona e Mantova, dei Pediatri e dei Medici di Famiglia ed &egrave; pubblicato sul sito di ATS al seguente link <a href="https://www.ats-valpadana.it/info-utili-per-scuole-e-genitori">https://www.ats-valpadana.it/info-utili-per-scuole-e-genitori</a></p>

<p>&nbsp;</p>

<p>ATS della Val Padana ha inoltre attivato un numero verde dedicato unicamente ai genitori di bambini/ragazzi gi&agrave; in sorveglianza sanitaria per SARS-CoV-2. Tale numero - segnalato alle scuole e ai pediatri e medici di medicina generale affinch&eacute; questi lo comunichino alle famiglie - &egrave; gi&agrave; attivo per fornire informazioni rispetto alla situazione di isolamento/quarantena dei soggetti afferenti alla fascia d&rsquo;et&agrave; 0-19 anni. Si precisa che tale servizio non &egrave; dedicato alla restituzione dei referti dei tamponi e non vuole essere un numero di primo soccorso: in caso di manifestazione di sintomi i genitori dovranno fare riferimento unicamente al proprio Pediatra o al Medico di Famiglia e non al numero verde.</p>

<p>&nbsp;</p>
</div>
				
				<div style="clear:both;"></div>
				
				<div style="width:100%;float:left;margin-top:10px;text-align:center;">
					<i>Hai qualche segnalazione o suggerimento da inviare alla redazione? scrivi a <a href="mailto:ultimissimemn@radiobruno.it" target="_blank"><i>ultimissimemn@radiobruno.it</i></a>
				</div>

			
			</td>
			</tr>
			</table>
			
		<table cellpadding="0" cellspacing="0" style="width:100%; height:27px; margin-top:5px;background:#2982d5; border-bottom:1px solid #ffffff;">
			<tr><td style="font-size:16px;color:#ffffff; padding-left:10px;">Notizie correlate:</td></tr>
		</table>
		
		<div style="margin-left:10px;">
		<div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Cronaca/14702_taglio-del-nastro-il-12-aprile-di-tre-nuovi-centri-vaccinali-a-ostiglia-gonzaga-e-castelgoffredo.html"><img alt=""  src="/thumb.php?img=2010_grandi/0904210933084jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/14702_taglio-del-nastro-il-12-aprile-di-tre-nuovi-centri-vaccinali-a-ostiglia-gonzaga-e-castelgoffredo.html">Taglio del nastro il 12 aprile di tre nuovi Centri vaccinali a Ostiglia, Gonzaga e Castelgoffredo</A><bR>
					<a href="/Cronaca/14702_taglio-del-nastro-il-12-aprile-di-tre-nuovi-centri-vaccinali-a-ostiglia-gonzaga-e-castelgoffredo.html" class="testo_anteprima_news">Taglio del nastro il 12 aprile di tre nuovi Centri vaccinali a Ostiglia, Gonzaga e Castelgoffredo
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/14701_san-benedetto-po-corridoi-ecologici-per-le-api.html"><img alt=""  src="/thumb.php?img=2010_grandi/0904210919263jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/14701_san-benedetto-po-corridoi-ecologici-per-le-api.html">San Benedetto Po: corridoi ecologici per le api</A><bR>
					<a href="/Cronaca/14701_san-benedetto-po-corridoi-ecologici-per-le-api.html" class="testo_anteprima_news">Il gruppo Insieme per S.Benedetto Po ha chiesto al&nbsp;Sindaco&nbsp;di posticipare gli sfalci dei rivali per salvaguardare le api
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/14698_stanziato-un-plafond-di-2-miliardi-di-euro-per-le-piccole-e-medie-imprese-denominato-rilancio-lombardia.html"><img alt=""  src="/thumb.php?img=2010_grandi/090421072748stefano-vittorio-kuhn-coordinatore-commerciale-lombardia-bper-bancajpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/14698_stanziato-un-plafond-di-2-miliardi-di-euro-per-le-piccole-e-medie-imprese-denominato-rilancio-lombardia.html">Stanziato un plafond di 2 miliardi di euro per le piccole e medie imprese, denominato “Rilancio Lombardia”</A><bR>
					<a href="/Cronaca/14698_stanziato-un-plafond-di-2-miliardi-di-euro-per-le-piccole-e-medie-imprese-denominato-rilancio-lombardia.html" class="testo_anteprima_news">E&rsquo; stato presentato questa mattina, nel corso di una conferenza stampa in diretta streaming, il nuovo programma strategico di finanziamenti e iniziative a sostegno del sistema economico denominato&nbsp;&ldquo;Rilan...</a><bR><bR>
				</div>
			</div><div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Cronaca/14697_acqua-torbida-a-bondeno-tecnici-tea-al-lavoro.html"><img alt=""  src="/thumb.php?img=2010_grandi/0904210706021jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/14697_acqua-torbida-a-bondeno-tecnici-tea-al-lavoro.html">Acqua torbida a Bondeno: tecnici Tea al lavoro</A><bR>
					<a href="/Cronaca/14697_acqua-torbida-a-bondeno-tecnici-tea-al-lavoro.html" class="testo_anteprima_news">Acqua torbida a Bondeno: tecnici Tea al lavoro&nbsp;
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/14696_e-uscito-il-libro-del-mantovano-cristian-giacomini-con-le-ricette-spagnole-tratte-dalle-soap-opera.html"><img alt=""  src="/thumb.php?img=2010_grandi/090421062513copertinalibro01jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/14696_e-uscito-il-libro-del-mantovano-cristian-giacomini-con-le-ricette-spagnole-tratte-dalle-soap-opera.html">E' uscito il libro del mantovano Cristian Giacomini con le ricette spagnole tratte dalle Soap opera</A><bR>
					<a href="/Cronaca/14696_e-uscito-il-libro-del-mantovano-cristian-giacomini-con-le-ricette-spagnole-tratte-dalle-soap-opera.html" class="testo_anteprima_news">Le ricette delle squisitezze popolari al pubblico televisivo che ogni giorno segue &ldquo;Una Vita&rdquo; e &ldquo;il Segreto&rdquo;, sono state racchiuse in un originale manuale di cucina scritto da un mantovano. In tre...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/14695_castiglione-delle-stiviere-il-parco-attua-e-sono-in-chiusura-le-manutenzioni-programmate-in-localit-valle.html"><img alt=""  src="/thumb.php?img=2010_grandi/090421062137img-20210408-wa0023jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/14695_castiglione-delle-stiviere-il-parco-attua-e-sono-in-chiusura-le-manutenzioni-programmate-in-localit-valle.html">Castiglione delle Stiviere. Il Parco attua e sono in chiusura le manutenzioni programmate in località Valle</A><bR>
					<a href="/Cronaca/14695_castiglione-delle-stiviere-il-parco-attua-e-sono-in-chiusura-le-manutenzioni-programmate-in-localit-valle.html" class="testo_anteprima_news">Sono stati eseguiti e svolti a cura del Parco Regionale del Mincio i lavori di manutenzione straordinaria programmati nel Sito di importanza comunitaria (SIC) Complesso Morenico di Castiglione delle Stiviere
...</a><bR><bR>
				</div>
			</div></div>
		<a name="facebook">		
		
		<table cellpadding="0" cellspacing="0" height="100%" >
		<TR>
		<td style="width:430px; border-right:1px solid #eeeeee; height:100%; font-size:13px;font-weight:normal; padding:3px; line-height:19px;" valign="top">

		
		<div class="fb-comments" data-href="https://www.ultimissimemantova.it/Cronaca)/14699_covid-e-scuole-a-marzo-la-positivit-media-stata-dell111-da-settembre-del-34.html" data-num-posts="" data-width="728px" ></div> 

		</TD>
		</tr>
		</table>
		</a>
		
		





</TD>

<td style="width:18px;"></TD>

<td style="width:250px; padding-top:2px;" valign="top" align="left">

		<div class="button">
		<a href="mailto:ultimissimemn@radiobruno.it" target="_blank">
			<div class="button_left">
				<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
			</div>
			<div class="button_right">
				Per comunicazioni e/o segnalazioni clicca qui per contattarci
			</div>
		</a>
	</div>
	
	
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;">Ascolta Radio Bruno in streaming</td></TR>
	</table>
	<table cellpadding="0" cellspacing="0" style="width:250px; background:#ffffff; border-bottom:1px solid #ffffff; margin-bottom:5px;">
	<tR>
	<TD valign="top">
	<a href="http://player.radiobruno.it/player/" target="new"><img src="/images/streaming.gif" alt="" border="0"></a>
	</TD>
	</tR>
	</Table>
	
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/Ultimissime-Mantova/227012217494128" data-width="250" data-height="300px" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">I FILM A MANTOVA</td></TR>
	</table>
	
		<a href="http://www.cineview.it/cinecity" target="_blank"><img src="/images/cinema_1.jpg" style="width:100%;margin:10px 0px;"></a>
	<a href="http://www.cineview.it/ariston/" target="_blank"><img src="/images/cinema_2.jpg" style="width:100%;margin:10px 0px;"></a>
	
<!-- Inizio codice ilMeteo.it -->
<iframe width="250" height="275" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=3827&type=mps1&width=246&ico=2&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->	
	
	<!--<a href="http://www.regione.lombardia.it/" target="new"><img src="/images/RegioneLombardia.jpg" style="width:100%;margin:20px 0px;"></a>-->
	
	
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		
		<a href="http://www.farmacieaperte.it/farmacie_mantova.asp" target="_blank">
			<img src="/banner/(140316122006)farma.jpg" style="width:250px;" alt="">
		</a>
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172301)CorteBolla250.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172254)alex250banner.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172108)acquardens250.gif" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
			
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#d15343; border-bottom:1px solid #ffffff; margin-top:5px;">
<tr>
	<td style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">Sport</td>
</tr>
</table>
	
	
			<a class="notizieblu_grandi" href="/Sport/14638_mantova-torna-la-capitale-del-pugilato-nazionale-con-levento-organizzato-con-promo-boxe-italia.html">Mantova torna la capitale del pugilato nazionale, con l’evento organizzato con Promo Boxe Italia</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>31 Mar 2021 - 08:28</I></font><bR>
			Mantova torna la capitale del pugilato nazionale, con l&rsquo;evento organizzato da Francesco Ventura e Boxe Mantova in collaboraz...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/14529_internazionali-ditalia-a-mantova-febvre-supercampione-2021.html">Internazionali d'Italia a Mantova: Febvre Supercampione 2021</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>15 Mar 2021 - 10:30</I></font><bR>
			Stupenda giornata di motociclismo domanica al Tazio Nuvolari, dove a porte chiuse, ma davanti ad un grande pubblico in diretta Fac...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/14518_motocross-internazionali-ditalia-gran-finale-domenica-a-mantova.html">Motocross. Internazionali d’Italia: gran finale domenica a Mantova</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>12 Mar 2021 - 11:13</I></font><bR>
			Per il quarto anno consecutivo saranno la Citt&agrave; di Mantova e il Motoclub Mantovano Tazio Nuvolari ad ospitare ed organizzar...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/14296_nuove-sedute-allo-stadio-martelli.html">Nuove sedute allo stadio Martelli</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>04 Feb 2021 - 09:32</I></font><bR>
			Oggi terminano i lavori di sostituzione delle sedute delle tribune allo stadio Martelli. Sono state cambiate in totale 2650 sedute...
			<bR><BR>
				<!--<img src="/images/ban_ve.jpg" style="width:100%;">-->
	
		

<td style="width:2px;"></TD>

</tr>
</table>

	<center>
<table width="990" cellpadding="0" cellspacing="0" style="background:#444;" border="0" >
<tr>
<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">
<a class="tit_footer">Categorie:</a>
<a class="link_footer" href="/Cronaca/">Cronaca</A>
<a class="link_footer" href="/Economia/">Economia</A>
<a class="link_footer" href="/Eventi/">Eventi</A>
<a class="link_footer" href="/Cultura e arte/">Cultura e arte</A>
<a class="link_footer" href="/Musica e spettacoli/">Musica e spettacoli </A>
<a class="link_footer" href="/Tempo libero/">Tempo libero</A>
<a class="link_footer" href="/Sport/">Sport</A>
<a class="link_footer" href="/Mangiare/">Mangiare</A>
<a class="link_footer" href="/Vacanza/">Vacanza</A>


</td>

<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">



</td>

<td width="590" align="left" valign="top" style="font-size:15px; color:#aaa; text-align:left;padding-top:40px;line-height:21px;">


REDAZIONE DI MANTOVA <br>via Altobelli, 3 - 46100 Mantova<br>
Contatti per redazione e commerciale: Tel. 0376 369865<br>
Email: <a class="mail_footer" href="mailto:redazionemantova@radiobruno.it">redazionemantova@radiobruno.it</A><br>
Facebook: <a class="mail_footer" href="https://www.facebook.com/Ultimissime-Mantova-227012217494128/?ref=ts&fref=ts">Ultimissime Mantova</a><br>
<a class="mail_footer" href="https://www.ultimissimemantova.it">www.ultimissimemantova.it</a><br>
<a class="mail_footer" href="https://www.radiobruno.it">www.radiobruno.it</a><br><br>
<br><br>

RADIO BRUNO SOCIETA’ COOPERATIVA a r.l.<br>
Registrazione al Tribunale di Modena N. 884 del 10 Settembre 1987<br>
Via Nuova Ponente, 28 CARPI <bR>
Tel. 059-642877 - Fax 059-642110  <bR>
Email: <a href="mailto:redazione@radiobruno.it" target="new" class="mail_footer">redazione@radiobruno.it</a><br>
<bR>

<a href="javascript:;" onclick="show()" class="mail_footer">Cookie policy</a>
<bR><bR>

</td>
</tr>
</table>
</center>


<script src="https://www.globe.st/cookiechoice_remix/cookiechoices.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70619551-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70619551-1');
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38399784-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>


