<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
		<title>Sabato e domenica primo Festival dell'Astronomia a Castellaro Lagusello - Mantova - Cronaca</title>
		<meta property="fb:app_id" content="263681377396624"/><meta property="og:type" content="website" /> <meta property="og:description" content="

&quot;&nbsp;E quindi uscimmo a riveder le stelle&nbsp;&quot;, con questa frase Dante contempla la bellezza del cielo al termine del suo faticoso viaggio attraverso gli inferi. Questa frase, che nella Divina Commedia assume un significato simbolico, non &egrave; diversa dalla meraviglia che provi" />
		<meta property="og:url" content="http://www.ultimissimemantova.it/leggi_notizia.php?id=15135" />
		<meta property="og:title" content="Sabato e domenica primo Festival dell&#039;Astronomia a Castellaro Lagusello" />
		<meta property="og:image" content="http://www.ultimissimemantova.it/2010_grandi/180621080859silhouette-light-sky-night-star-milky-way-atmosphere-glow-galaxy-night-sky-outer-space-starry-astronomy-starry-sky-starry-night-night-sky-stars-astronomical-object-spiral-galaxy-824458jpg.jpg" />
		<link rel="stylesheet" type="text/css" href="/2012.css?1624010677">
<link rel="SHORTCUT ICON" href="/ultimissimemantovaico.jpg">

<script src="http://code.jquery.com/jquery-latest.js"></script> 
<script language="javascript">
	$(document).ready(function(){
	  /*  $("#myController").jFlow({
			controller: ".jFlowControl", // must be class, use . sign
			slideWrapper : "#jFlowSlider", // must be id, use # sign
			slides: "#mySlides",  // the div where all your sliding divs are nested in
			selectedWrapper: "jFlowSelected",  // just pure text, no sign
			width: "450px",  // this is the width for the content-slider
			height: "360px",  // this is the height for the content-slider
			duration: 400,  // time in miliseconds to transition one slide
			prev: ".jFlowPrev", // must be class, use . sign
			next: ".jFlowNext", // must be class, use . sign
			auto: true	
    });*/
	
	var offset = $("#sidebar").offset();
  var topPadding = 15;
  var window_width = $(window).width();
 $(window).scroll(function() {
	if ($(window).scrollTop() > 400) {
        $("#sidebar").slideDown(200);
        } else {
				$("#sidebar").stop().slideUp(200);
        }
     });

});
</script>

<!-- LIGHTBOX
<link rel="stylesheet" href="css/lightbox.css" type="text/css" media="screen" />
<script src="js/prototype.js" type="text/javascript"></script>
<script src="js/scriptaculous.js?load=effects" type="text/javascript"></script>
<script src="js/lightbox.js" type="text/javascript"></script>
-->

  <style>
  div#box_video { 
  width:725px;
  background:#eeeeee;
  text-align:center;
  display:none;
  position:relative;
  padding-top:10px;
  padding-bottom:10px; }

 
  </style>
  
  
  </head>

<script>
function fsize(size,unit,id){
var vfontsize = document.getElementById(id);
if(vfontsize){
vfontsize.style.fontSize = size + unit;
}
}
var textsize = 14;
function changetextsize(up){
if(up){
textsize = parseFloat(textsize)+1;
}else{
textsize =parseFloat(textsize)-1;
}
}
</script>


<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263681377396624',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

 <div id="sidebar">
 <div style="font:bold 16px Arial;color:#222222;margin-bottom:10px;clear:both;">Articoli correlati</div>
 <ul class="menu">
 <li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li> </ul>
 </div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1547485912197405&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div style="width:990px;margin:0 auto;margin:5px auto;">
</div>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image:url(/images/logo.png);border-top:1px solid #e0e0e0; border-bottom:0px solid #cd1217; padding-bottom:0px; padding-top:0px;">
<tR>
<td style="height:110px; width:470px; font-size:13px; color:#444;" align="center" valign="middle">
<a href="/" class="block_home"></a>

Venerdì 18 Giugno 2021 - 12:04

</TD>
<td style="height:110px; width:520px;">

<img src="/banner/(240718163339)pubblico.jpg" alt="">



</TD>
</TR>
</table>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image: -webkit-linear-gradient(-90deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: -moz-linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-position: 50% 50%;
-webkit-background-origin: padding-box;
background-origin: padding-box;
-webkit-background-clip: border-box;
background-clip: border-box;
-webkit-background-size: auto auto;
background-size: auto auto;" border="0">
<tR>
<td style="padding:0px;width:830px;font-size:11px;font-weight:normal; color:#ffffff;" valign="middle">

<a class="province" href="/Cronaca/">Cronaca</A>
<a class="province" href="/Economia/">Economia</A>
<a class="province" href="/Società/">Società</A>
<a class="province" href="/Cultura e arte/">Cultura e arte</A>
<a class="province" href="/Musica e spettacoli/">Musica e spettacoli</A>
<!--<a class="province" href="categorie.php?categoria=Societa e costumi">Società e costumi</A>&nbsp;&nbsp;-->
<a class="province" href="/Tempo libero/">Tempo libero</A>
<a class="province" href="/Sport/">Sport</A>
<a class="province" href="/Salute/">Salute</A>
<a class="province" href="/Animali/">Animali</A>

</td>



<td width="160" align="left">
<form action="/search.php" method="post">

<table width="150" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="125" height="22" align="center" valign="top">
<input type="text" name="search_text" value="" class="ricerca" placeholder="*Cerca nel sito">
</td>

<td width="22" height="22" align="center" valign="top">
 <input type="submit" value="" class="ricerca_button">
</td>
</tr>
</table>

</form>
</td>
</tr>
</table>


<!-- struttura sito (2) (450) news (28) (230) banner (28) (250) banner (2) pixel -->



<table cellpadding="0" cellspacing="0" width="990" align="center">
<tR>

<td style="width:2px;"></TD>

<td style="width:800px; padding-top:2px;" valign="top" align="left">
				<table cellpadding="0" cellspacing="0" style="width:735px; height:27px; background:#ff6f6f6; border-bottom:2px solid #bbb;margin-bottom:10px;">
		<tr>
		<TD style="width:600px; font-size:13px;font-weight:normal; color:#a1a1a1; padding-left:5px;">
		
		<a href="/province.php?provincia=Mantova" class="categoria_path_list"> Mantova</a> <img src="/images/notizia_path_list.png"> <a href="/Cronaca/" class="categoria_path_list"> Cronaca</a> <img src="/images/notizia_path_list.png"> Sabato e domenica primo Festival dell'Astronomia a Castellaro Lagusello 		</td>
		</TR>
		</table>

	
		
		<table width="100%" cellpadding="0" cellspacing="0" >
		<tr>
		<td width="100%" align="left" style="padding-left:5px;padding-bottom:5px;">

		<table width="100%" align="left" cellpadding="0" cellspacing="0" border="0">
			<tr>
			<td width="100%" align="left" valign="top">
		
					<div style="float:left;width:100%;border:0px solid #000;">
						<h1 style="font-size:30px;color:#000000;margin:0px;padding:0px;font-weight:700;">Sabato e domenica primo Festival dell'Astronomia a Castellaro Lagusello</h1>
					</div>
					<div style="float:left;width:100%;border:0px solid #000;margin-top:5px;">
						<h3 style="font-size:18px;color:#000000;margin:0px;padding:0px;font-weight:100;font-style:italic;"></h1>
					</div>
				
				</td>

				</tr>
				</tr>
				</table>	
		</td>
		</tr>
		<tr>
		<td width="100%" style="padding:5px 0px 5px 0px;">
		
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
				<tr>
				<td width="340" align="left" style="font-size:13px;font-weight:normal;	 padding-bottom:5px;padding-left:0px;margin-top:0px;margin-bottom:10px;border-bottom:1px dotted #a1a1a1;">
				
				<a href="#facebook" class="lascia_commento"> Lascia un commento</a> | Tempo di lettura <b>286</B> secondi
				
				</td>
				<td width="185" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:13px;font-weight:normal; color:#777;">
				
				<b>Mantova</b> - 18 Jun 2021 - 08:07
				
				</td>
				<td width="220" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:11px;font-weight:normal; color:#777;">
					
					<div class="fb-like" data-href="https://www.ultimissimemantova.it/Cronaca)/15135_sabato-e-domenica-primo-festival-dellastronomia-a-castellaro-lagusello.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
				</td>
				</tr>		
				</table>
		
		</td>
		</tr>
		</table>


		<table width="100%" cellpadding="0" cellspacing="0">
		<tr>
		<td width="100%" style="padding:5px;font-size:16px;font-weight:normal; color:#000000; text-align:justify; line-height:20px;">
		
		<figure style="width:350px;margin-right:10px;"><img src="/2010_grandi/180621080859silhouette-light-sky-night-star-milky-way-atmosphere-glow-galaxy-night-sky-outer-space-starry-astronomy-starry-sky-starry-night-night-sky-stars-astronomical-object-spiral-galaxy-824458jpg.jpg" style="width:350px;float:left;padding-bottom:0px;"></figure>
				<div id="content" style="margin-top:0px;"><div>
<div>
<p>&quot;<em>&nbsp;E quindi uscimmo a riveder le stelle</em>&nbsp;&quot;, con questa frase Dante contempla la bellezza del cielo al termine del suo faticoso viaggio attraverso gli inferi. Questa frase, che nella Divina Commedia assume un significato simbolico, non &egrave; diversa dalla meraviglia che proviamo quando, seduti sotto il cielo stellato, alziamo gli occhi e osserviamo la Via Lattea nella sua maestosit&agrave;. Quello che vediamo &egrave; la luce delle stelle che compongono la Nostra Galassia. &Egrave; proprio grazie a quella debole luce che ci arriva dal Cosmo che gli astronomi possono svelare i segreti dell&#39;Universo che ci circonda.</p>

<p>In questa prima edizione del Festival di Astronomia a Castellaro Lagusello la &quot;<em>&nbsp;luce</em>&nbsp;&quot; sar&agrave; la guida, il Virgilio, che condurr&agrave; i vari visitatori alla scoperta di stelle e galassie attraverso tutto lo spettro elettromagnetico avvicinando bambini, ragazzi, giovani e meno giovani alla bellezza dell&#39;astronomia e della ricerca scientifica. Una due giorni scientifica in cui le strade e i cortili di Castellaro Lagusello faranno da cornice al festival. Il pubblico sar&agrave; accolto da una mostra che si snoder&agrave; lungo la strada principale, guidando i visitatori all&#39;ingresso del borgo. I cortili ospiteranno laboratori interattivi per bambini di ogni et&agrave; e adulti.</p>

<p>Saranno organizzate conferenze di divulgazione e l&#39;osservazione del cielo con telescopi amatoriali. Immagini dei maggiori osservatori astronomici saranno proiettate sulla Torre e sulla parete esterna di Villa Arrighi.</p>

<p>Date e luoghi</p>

<p>Il festival si svolger&agrave; tra sabato 19 e domenica 20 giugno 2021. Si terr&agrave; a Castellaro Lagusello,&nbsp;borgo che da decenni ospita Festival di Artisti di Strada che attirano migliaia di visitatori dalle regioni limitrofe.</p>

<p>Per la prima volta Castellaro Lagusello diventer&agrave; teatro di un evento a tema scientifico. Ad oggi, si tratta dell&#39;unico Festival di Astronomia con cadenza regolare sull&#39;intero territorio nazionale.</p>

<p>Il programma dettagliato pu&ograve; essere visionato e scaricato dal sito web:&nbsp;<a href="http://www.astronomiacastellaro.oapd.inaf.it/">www.astronomiacastellaro.oapd.inaf.it</a></p>

<p><br />
<strong>Eventi</strong></p>

<p>Le strade e i cortili di Castellaro Lagusello faranno da cornice al festival. Il pubblico sar&agrave; accolto da una mostra che si snoder&agrave; lungo la strada principale (via Castello), guidando i visitatori dall&#39;ingresso del borgo fino alla Torre. Oltre la Torre, i cortili ospiteranno laboratori per bambini di ogni et&agrave; e adulti. Saranno organizzate conferenze di divulgazione e la sera del 19 giugno si prevede l&#39;osservazione del cielo con piccoli telescopi.</p>

<p><br />
&bull;&nbsp;<strong>La mostra</strong>&nbsp;: una mostra accoglier&agrave; i visitatori con le pi&ugrave; belle immagini dell&#39;Universo osservate con i pi&ugrave; grandi telescopi al mondo, costruiti da una delle maggiori istituzioni astronomiche europee, lo European Southern Observatory (Osservatorio Europeo Australe), di cui l&#39;Italia &egrave; stato membro.</p>

<p>&bull;&nbsp;<strong>I laboratori</strong>&nbsp;: il tema del Festival &quot;I colori dell&#39;Universo&quot; sar&agrave; la luce e il suo utilizzo in astronomia. Saranno organizzati laboratori pratici e interattivi attraverso i quali i partecipanti potranno esplorare lo spettro elettromagnetico e le caratteristiche della luce.</p>

<p>I ragazzi dei Licei Scientifici e Classici della provincia di Mantova e Verona hanno seguito un corso di formazione (tenuto dai ricercatori dell&#39;Istituto Nazionale di Astrofisica) prima dell&#39;inizio del festival. Saranno poi loro i facilitatori dei laboratori durante il festival. In questo modo si ottiene una doppia azione formativa, massimizzando la</p>

<p>diffusione della cultura astronomica sul territorio.</p>

<p>&bull;&nbsp;<strong>Le conferenze:</strong>&nbsp;ricercatori e divulgatori dell&#39;Istituto Nazionale di Astrofisica terranno le conferenze &quot;Elementi</p>

<p>dell&#39;Universo: come le stelle hanno creato la tavola periodica&quot; e &quot;I colori delle stelle: laboratorio di spettroscopia&quot;.</p>

<p>&bull;&nbsp;<strong>Le osservazioni astronomiche:</strong>&nbsp;i partecipanti potranno osservare il sole e, in seguito, il cielo del solstizio d&#39;estate</p>

<p>con i telescopi. Gli Astrofili di Verona mostreranno pianeti, nebulose e le galassie pi&ugrave; vicine e i ricercatori dell&#39;Istituto</p>

<p>Nazionale di Astrofisica ne racconteranno scienza e mito.</p>

<p>&bull;&nbsp;<strong>La proiezione di immagini astronomiche:</strong>&nbsp;immagini dei maggiori osservatori astronomici (e.g. Very Large Telescope a Cerro Paranal, ALMA a Cerro Chajnantor) saranno proiettate sulla parete esterna della Torre medioevale e sul muro della villa del paese.</p>

<p><br />
<strong>Organizzazione e collaborazioni</strong></p>

<p><br />
Il festival nasce dalla collaborazione tra il Comune di Monzambano e l&#39;Istituto Nazionale di Astrofisica. Ha inoltre ricevuto il patrocinio dell&#39;International Astronomical Union e la collaborazione dello European Southern Observatory, le maggiori istituzioni astronomiche europee.</p>

<p>Tutti gli eventi e le attivit&agrave; sono gratuite.</p>

<p>Per partecipare ai laboratori e alle conferenze &egrave; preferibile la&nbsp;&nbsp;<a href="https://www.astronomiacastellaro.oapd.inaf.it/prenotazioni"><strong>prenotazione</strong></a>&nbsp;.</p>

<p>&nbsp;</p>
</div>
</div>

<div>&nbsp;</div>
</div>
				
				<div style="clear:both;"></div>
				
				<div style="width:100%;float:left;margin-top:10px;text-align:center;">
					<i>Hai qualche segnalazione o suggerimento da inviare alla redazione? scrivi a <a href="mailto:ultimissimemn@radiobruno.it" target="_blank"><i>ultimissimemn@radiobruno.it</i></a>
				</div>

			
			</td>
			</tr>
			</table>
			
		<table cellpadding="0" cellspacing="0" style="width:100%; height:27px; margin-top:5px;background:#2982d5; border-bottom:1px solid #ffffff;">
			<tr><td style="font-size:16px;color:#ffffff; padding-left:10px;">Notizie correlate:</td></tr>
		</table>
		
		<div style="margin-left:10px;">
		<div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Cronaca/15142_trasporti-siglato-accordo-per-ripresa-confronto-rinnovo-ccnl.html"><img alt=""  src="/thumb.php?img=2010_grandi/1806210934367jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/15142_trasporti-siglato-accordo-per-ripresa-confronto-rinnovo-ccnl.html">Trasporti, siglato accordo per ripresa confronto rinnovo CCNL</A><bR>
					<a href="/Cronaca/15142_trasporti-siglato-accordo-per-ripresa-confronto-rinnovo-ccnl.html" class="testo_anteprima_news">Siglato un importante e atteso verbale di accordo fra Associazioni Datoriali e Organizzazioni Sindacali che riapre il confronto per il rinnovo del CCNL Autoferrotranvieri-Internavigatori
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/15141_domenica-allarena-estiva-di-gonzaga-100-voci-per-salvare-bellezza-e-restare-umani-con-il-teatro-dellorsa.html"><img alt=""  src="/thumb.php?img=2010_grandi/180621092307teatro-dellorsa-da-sx-annamaria-gozzi-bernardino-bonzani-monica-morini-gaetano-nennajpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/15141_domenica-allarena-estiva-di-gonzaga-100-voci-per-salvare-bellezza-e-restare-umani-con-il-teatro-dellorsa.html">Domenica all’Arena estiva di Gonzaga "100 voci per salvare bellezza e restare umani" con il Teatro dell’Orsa</A><bR>
					<a href="/Cronaca/15141_domenica-allarena-estiva-di-gonzaga-100-voci-per-salvare-bellezza-e-restare-umani-con-il-teatro-dellorsa.html" class="testo_anteprima_news">Finalmente in presenza, dopo molti mesi di chiusura e sospensioni delle attivit&agrave; artistiche e culturali &egrave; in programma&nbsp;domenica 20 giugno&nbsp;a partire dalle&nbsp;ore 21.30&nbsp;all&rsquo;Arena estiva...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/15140_zona-bianca-regioni-preparano-cambio-colore-il-99-del-paese-nella-fascia-pi-bassa-di-rischio-covid.html"><img alt=""  src="/thumb.php?img=2010_grandi/1806210926266jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/15140_zona-bianca-regioni-preparano-cambio-colore-il-99-del-paese-nella-fascia-pi-bassa-di-rischio-covid.html">Zona Bianca. Regioni preparano cambio colore. Il 99% del Paese nella fascia più bassa di rischio covid</A><bR>
					<a href="/Cronaca/15140_zona-bianca-regioni-preparano-cambio-colore-il-99-del-paese-nella-fascia-pi-bassa-di-rischio-covid.html" class="testo_anteprima_news">Se nella zona gialla c&#39;&egrave; ancora il coprifuoco dalle 24 alle 5, per chi si trova in fascia bianca il coprifuoco viene abolito immediatamente.
...</a><bR><bR>
				</div>
			</div><div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Cronaca/15139_gabbiano-impresa-leader-nel-settore-articoli-no-food-compra-camomilla-lazienda-di-accessori-moda.html"><img alt=""  src="/thumb.php?img=2010_grandi/180621085006enrico-colantonijpg.JPG&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/15139_gabbiano-impresa-leader-nel-settore-articoli-no-food-compra-camomilla-lazienda-di-accessori-moda.html">Gabbiano, impresa leader nel settore articoli no food compra Camomilla l'azienda di accessori moda</A><bR>
					<a href="/Cronaca/15139_gabbiano-impresa-leader-nel-settore-articoli-no-food-compra-camomilla-lazienda-di-accessori-moda.html" class="testo_anteprima_news">Gli accordi definitivi sono stati sottoscritti a Mantova lo scorso 17 giugno e hanno previsto l&rsquo;acquisizione del 100% del capitale sociale di Camomilla S.r.l. da parte di Gabbiano S.p.A.. La famiglia&nbsp;Belloni, ...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/15137_tour-in-bici-tra-i-boschi-di-pianura-bosco-fontana-e-parco-delle-bertone-ancora-pochi-posti-disponibili.html"><img alt=""  src="/thumb.php?img=2010_grandi/1806210834104jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/15137_tour-in-bici-tra-i-boschi-di-pianura-bosco-fontana-e-parco-delle-bertone-ancora-pochi-posti-disponibili.html">Tour in bici tra i boschi di pianura, Bosco Fontana e Parco delle Bertone. Ancora pochi posti disponibili</A><bR>
					<a href="/Cronaca/15137_tour-in-bici-tra-i-boschi-di-pianura-bosco-fontana-e-parco-delle-bertone-ancora-pochi-posti-disponibili.html" class="testo_anteprima_news">Sabato 19 giugno il Comune di Marmirolo in collaborazione con il Parco del Mincio organizza una escursione in bicicletta che, partendo da piazza Roma a Marmirolo (ore 9.30), toccher&agrave; Bosco Fontana e in seguito il ...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/15134_il-museo-civico-di-palazzo-te-propone-dei-nuovi-percorsi-didattici-dedicati-ai-pi-piccoli-4-9-anni.html"><img alt=""  src="/thumb.php?img=2010_grandi/180621080320didattica2021jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/15134_il-museo-civico-di-palazzo-te-propone-dei-nuovi-percorsi-didattici-dedicati-ai-pi-piccoli-4-9-anni.html">Il Museo civico di Palazzo Te propone dei nuovi percorsi didattici dedicati ai più piccoli (4-9 anni)</A><bR>
					<a href="/Cronaca/15134_il-museo-civico-di-palazzo-te-propone-dei-nuovi-percorsi-didattici-dedicati-ai-pi-piccoli-4-9-anni.html" class="testo_anteprima_news">E&rsquo; un appuntamento didattico ma anche una proposta di prima vacanza dal mondo e di distacco da questo periodo difficile nello spazio magico di Palazzo Te
...</a><bR><bR>
				</div>
			</div></div>
		<a name="facebook">		
		
		<table cellpadding="0" cellspacing="0" height="100%" >
		<TR>
		<td style="width:430px; border-right:1px solid #eeeeee; height:100%; font-size:13px;font-weight:normal; padding:3px; line-height:19px;" valign="top">

		
		<div class="fb-comments" data-href="https://www.ultimissimemantova.it/Cronaca)/15135_sabato-e-domenica-primo-festival-dellastronomia-a-castellaro-lagusello.html" data-num-posts="" data-width="728px" ></div> 

		</TD>
		</tr>
		</table>
		</a>
		
		





</TD>

<td style="width:18px;"></TD>

<td style="width:250px; padding-top:2px;" valign="top" align="left">

		<div class="button">
		<a href="mailto:ultimissimemn@radiobruno.it" target="_blank">
			<div class="button_left">
				<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
			</div>
			<div class="button_right">
				Per comunicazioni e/o segnalazioni clicca qui per contattarci
			</div>
		</a>
	</div>
	
	
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;">Ascolta Radio Bruno in streaming</td></TR>
	</table>
	<table cellpadding="0" cellspacing="0" style="width:250px; background:#ffffff; border-bottom:1px solid #ffffff; margin-bottom:5px;">
	<tR>
	<TD valign="top">
	<a href="http://player.radiobruno.it/player/" target="new"><img src="/images/streaming.gif" alt="" border="0"></a>
	</TD>
	</tR>
	</Table>
	
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/Ultimissime-Mantova/227012217494128" data-width="250" data-height="300px" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">I FILM A MANTOVA</td></TR>
	</table>
	
		<a href="http://www.cineview.it/cinecity" target="_blank"><img src="/images/cinema_1.jpg" style="width:100%;margin:10px 0px;"></a>
	<a href="http://www.cineview.it/ariston/" target="_blank"><img src="/images/cinema_2.jpg" style="width:100%;margin:10px 0px;"></a>
	
<!-- Inizio codice ilMeteo.it -->
<iframe width="250" height="275" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=3827&type=mps1&width=246&ico=2&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->	
	
	<!--<a href="http://www.regione.lombardia.it/" target="new"><img src="/images/RegioneLombardia.jpg" style="width:100%;margin:20px 0px;"></a>-->
	
	
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		
		<a href="http://www.farmacieaperte.it/farmacie_mantova.asp" target="_blank">
			<img src="/banner/(140316122006)farma.jpg" style="width:250px;" alt="">
		</a>
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172301)CorteBolla250.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172254)alex250banner.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172108)acquardens250.gif" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
			
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#d15343; border-bottom:1px solid #ffffff; margin-top:5px;">
<tr>
	<td style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">Sport</td>
</tr>
</table>
	
	
			<a class="notizieblu_grandi" href="/Sport/15095_insieme-per-sbenedetto-po-restituire-il-campetto-da-basket-ai-ragazzi.html">Insieme per S.Benedetto Po. Restituire il campetto da basket ai ragazzi</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>14 Jun 2021 - 08:32</I></font><bR>
			Siamo stati contattati da alcuni genitori che hanno cercato di interfacciarsi a pi&ugrave; riprese con l&rsquo;Amministrazione sen...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15088_europei-carolina-gorni-baller-questa-sera-durante-la-cerimonia-di-apertura-allolimpico.html">Europei. Carolina Gorni ballerà questa sera durante la cerimonia di apertura all'Olimpico</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>11 Jun 2021 - 08:40</I></font><bR>
			L&#39;artista &egrave; la&nbsp;figlia di Manuela Binco fondatrice dell&#39;Officina delle Arti di Mantova dove ha studiato fino a ...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15040_rugby-il-5-e-6-giugno-riprende-lattivit-della-societ-in-programma-lamichevole-con-viadana.html">Rugby. Il 5 e 6 giugno riprende l'attività della società. In programma l'amichevole con Viadana</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>03 Jun 2021 - 06:50</I></font><bR>
			Il Rugby Mantova torna in campo a distanza di 16 mesi. Tanto &egrave; passato dall&rsquo;ultima partita del campionato di serie C1...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/14968_la-brunetti-di-castel-goffredo-si-laurea-campionessa-ditalia.html">La Brunetti, di Castel Goffredo si laurea Campionessa d'Italia</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>24 May 2021 - 07:08</I></font><bR>
			La Brunetti, di Castel Goffredo si laurea Campionessa d&#39;Italia dopo aver battuto la PaninoLab di Bagnolo San Vito 4 a 2
...
			<bR><BR>
				<!--<img src="/images/ban_ve.jpg" style="width:100%;">-->
	
		

<td style="width:2px;"></TD>

</tr>
</table>

	<center>
<table width="990" cellpadding="0" cellspacing="0" style="background:#444;" border="0" >
<tr>
<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">
<a class="tit_footer">Categorie:</a>
<a class="link_footer" href="/Cronaca/">Cronaca</A>
<a class="link_footer" href="/Economia/">Economia</A>
<a class="link_footer" href="/Eventi/">Eventi</A>
<a class="link_footer" href="/Cultura e arte/">Cultura e arte</A>
<a class="link_footer" href="/Musica e spettacoli/">Musica e spettacoli </A>
<a class="link_footer" href="/Tempo libero/">Tempo libero</A>
<a class="link_footer" href="/Sport/">Sport</A>
<a class="link_footer" href="/Mangiare/">Mangiare</A>
<a class="link_footer" href="/Vacanza/">Vacanza</A>


</td>

<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">



</td>

<td width="590" align="left" valign="top" style="font-size:15px; color:#aaa; text-align:left;padding-top:40px;line-height:21px;">


REDAZIONE DI MANTOVA <br>via Altobelli, 3 - 46100 Mantova<br>
Contatti per redazione e commerciale: Tel. 0376 369865<br>
Email: <a class="mail_footer" href="mailto:redazionemantova@radiobruno.it">redazionemantova@radiobruno.it</A><br>
Facebook: <a class="mail_footer" href="https://www.facebook.com/Ultimissime-Mantova-227012217494128/?ref=ts&fref=ts">Ultimissime Mantova</a><br>
<a class="mail_footer" href="https://www.ultimissimemantova.it">www.ultimissimemantova.it</a><br>
<a class="mail_footer" href="https://www.radiobruno.it">www.radiobruno.it</a><br><br>
<br><br>

RADIO BRUNO SOCIETA’ COOPERATIVA a r.l.<br>
Registrazione al Tribunale di Modena N. 884 del 10 Settembre 1987<br>
Via Nuova Ponente, 28 CARPI <bR>
Tel. 059-642877 - Fax 059-642110  <bR>
Email: <a href="mailto:redazione@radiobruno.it" target="new" class="mail_footer">redazione@radiobruno.it</a><br>
<bR>

<a href="javascript:;" onclick="show()" class="mail_footer">Cookie policy</a>
<bR><bR>

</td>
</tr>
</table>
</center>


<script src="https://www.globe.st/cookiechoice_remix/cookiechoices.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70619551-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70619551-1');
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38399784-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>


