<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
		<title>5300 dosi di vaccino Moderna in arrivo oggi al Carlo Poma, 132.000 in Lombardia - Mantova - Cronaca</title>
		<meta property="fb:app_id" content="263681377396624"/><meta property="og:type" content="website" /> <meta property="og:description" content="In consegna oggi al Carlo Poma 5.300 dosi di vaccino Moderna. I mezzi speciali, attrezzati con celle frigorifere, prenderanno in carico i vaccini a Piacenza e proseguiranno il loro viaggio, per raggiungere la loro destinazione finale presso la struttura sanitaria mantovana. In totale il Corriere SDA" />
		<meta property="og:url" content="http://www.ultimissimemantova.it/leggi_notizia.php?id=16030" />
		<meta property="og:title" content="5300 dosi di vaccino Moderna in arrivo oggi al Carlo Poma, 132.000 in Lombardia" />
		<meta property="og:image" content="http://www.ultimissimemantova.it/2010_grandi/0212210817295-sda-consegna-vaccini-25jpg.jpg" />
		<link rel="stylesheet" type="text/css" href="/2012.css?1638435820">
<link rel="SHORTCUT ICON" href="/ultimissimemantovaico.jpg">

<script src="http://code.jquery.com/jquery-latest.js"></script> 
<script language="javascript">
	$(document).ready(function(){
	  /*  $("#myController").jFlow({
			controller: ".jFlowControl", // must be class, use . sign
			slideWrapper : "#jFlowSlider", // must be id, use # sign
			slides: "#mySlides",  // the div where all your sliding divs are nested in
			selectedWrapper: "jFlowSelected",  // just pure text, no sign
			width: "450px",  // this is the width for the content-slider
			height: "360px",  // this is the height for the content-slider
			duration: 400,  // time in miliseconds to transition one slide
			prev: ".jFlowPrev", // must be class, use . sign
			next: ".jFlowNext", // must be class, use . sign
			auto: true	
    });*/
	
	var offset = $("#sidebar").offset();
  var topPadding = 15;
  var window_width = $(window).width();
 $(window).scroll(function() {
	if ($(window).scrollTop() > 400) {
        $("#sidebar").slideDown(200);
        } else {
				$("#sidebar").stop().slideUp(200);
        }
     });

});
</script>

<!-- LIGHTBOX
<link rel="stylesheet" href="css/lightbox.css" type="text/css" media="screen" />
<script src="js/prototype.js" type="text/javascript"></script>
<script src="js/scriptaculous.js?load=effects" type="text/javascript"></script>
<script src="js/lightbox.js" type="text/javascript"></script>
-->

  <style>
  div#box_video { 
  width:725px;
  background:#eeeeee;
  text-align:center;
  display:none;
  position:relative;
  padding-top:10px;
  padding-bottom:10px; }

 
  </style>
  
  
  </head>

<script>
function fsize(size,unit,id){
var vfontsize = document.getElementById(id);
if(vfontsize){
vfontsize.style.fontSize = size + unit;
}
}
var textsize = 14;
function changetextsize(up){
if(up){
textsize = parseFloat(textsize)+1;
}else{
textsize =parseFloat(textsize)-1;
}
}
</script>


<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263681377396624',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

 <div id="sidebar">
 <div style="font:bold 16px Arial;color:#222222;margin-bottom:10px;clear:both;">Articoli correlati</div>
 <ul class="menu">
 <li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li> </ul>
 </div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1547485912197405&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div style="width:990px;margin:0 auto;margin:5px auto;">
</div>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image:url(/images/logo.png);border-top:1px solid #e0e0e0; border-bottom:0px solid #cd1217; padding-bottom:0px; padding-top:0px;">
<tR>
<td style="height:110px; width:470px; font-size:13px; color:#444;" align="center" valign="middle">
<a href="/" class="block_home"></a>

Giovedì 02 Dec 2021 - 10:03

</TD>
<td style="height:110px; width:520px;">

<img src="/banner/(240718163339)pubblico.jpg" alt="">



</TD>
</TR>
</table>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image: -webkit-linear-gradient(-90deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: -moz-linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-position: 50% 50%;
-webkit-background-origin: padding-box;
background-origin: padding-box;
-webkit-background-clip: border-box;
background-clip: border-box;
-webkit-background-size: auto auto;
background-size: auto auto;" border="0">
<tR>
<td style="padding:0px;width:830px;font-size:11px;font-weight:normal; color:#ffffff;" valign="middle">

<a class="province" href="/Cronaca/">Cronaca</A>
<a class="province" href="/Economia/">Economia</A>
<a class="province" href="/Società/">Società</A>
<a class="province" href="/Cultura e arte/">Cultura e arte</A>
<a class="province" href="/Musica e spettacoli/">Musica e spettacoli</A>
<!--<a class="province" href="categorie.php?categoria=Societa e costumi">Società e costumi</A>&nbsp;&nbsp;-->
<a class="province" href="/Tempo libero/">Tempo libero</A>
<a class="province" href="/Sport/">Sport</A>
<a class="province" href="/Salute/">Salute</A>
<a class="province" href="/Animali/">Animali</A>

</td>



<td width="160" align="left">
<form action="/search.php" method="post">

<table width="150" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="125" height="22" align="center" valign="top">
<input type="text" name="search_text" value="" class="ricerca" placeholder="*Cerca nel sito">
</td>

<td width="22" height="22" align="center" valign="top">
 <input type="submit" value="" class="ricerca_button">
</td>
</tr>
</table>

</form>
</td>
</tr>
</table>


<!-- struttura sito (2) (450) news (28) (230) banner (28) (250) banner (2) pixel -->



<table cellpadding="0" cellspacing="0" width="990" align="center">
<tR>

<td style="width:2px;"></TD>

<td style="width:800px; padding-top:2px;" valign="top" align="left">
				<table cellpadding="0" cellspacing="0" style="width:735px; height:27px; background:#ff6f6f6; border-bottom:2px solid #bbb;margin-bottom:10px;">
		<tr>
		<TD style="width:600px; font-size:13px;font-weight:normal; color:#a1a1a1; padding-left:5px;">
		
		<a href="/province.php?provincia=Mantova" class="categoria_path_list"> Mantova</a> <img src="/images/notizia_path_list.png"> <a href="/Cronaca/" class="categoria_path_list"> Cronaca</a> <img src="/images/notizia_path_list.png"> 5300 dosi di vaccino Moderna in arrivo oggi al Carlo Poma, 132.000 in Lombardia 		</td>
		</TR>
		</table>

	
		
		<table width="100%" cellpadding="0" cellspacing="0" >
		<tr>
		<td width="100%" align="left" style="padding-left:5px;padding-bottom:5px;">

		<table width="100%" align="left" cellpadding="0" cellspacing="0" border="0">
			<tr>
			<td width="100%" align="left" valign="top">
		
					<div style="float:left;width:100%;border:0px solid #000;">
						<h1 style="font-size:30px;color:#000000;margin:0px;padding:0px;font-weight:700;">5300 dosi di vaccino Moderna in arrivo oggi al Carlo Poma, 132.000 in Lombardia</h1>
					</div>
					<div style="float:left;width:100%;border:0px solid #000;margin-top:5px;">
						<h3 style="font-size:18px;color:#000000;margin:0px;padding:0px;font-weight:100;font-style:italic;"></h1>
					</div>
				
				</td>

				</tr>
				</tr>
				</table>	
		</td>
		</tr>
		<tr>
		<td width="100%" style="padding:5px 0px 5px 0px;">
		
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
				<tr>
				<td width="340" align="left" style="font-size:13px;font-weight:normal;	 padding-bottom:5px;padding-left:0px;margin-top:0px;margin-bottom:10px;border-bottom:1px dotted #a1a1a1;">
				
				<a href="#facebook" class="lascia_commento"> Lascia un commento</a> | Tempo di lettura <b>42</B> secondi
				
				</td>
				<td width="185" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:13px;font-weight:normal; color:#777;">
				
				<b>Mantova</b> - 02 Dec 2021 - 08:13
				
				</td>
				<td width="220" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:11px;font-weight:normal; color:#777;">
					
					<div class="fb-like" data-href="https://www.ultimissimemantova.it/Cronaca)/16030_5300-dosi-di-vaccino-moderna-in-arrivo-oggi-al-carlo-poma-132000-in-lombardia.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
				</td>
				</tr>		
				</table>
		
		</td>
		</tr>
		</table>


		<table width="100%" cellpadding="0" cellspacing="0">
		<tr>
		<td width="100%" style="padding:5px;font-size:16px;font-weight:normal; color:#000000; text-align:justify; line-height:20px;">
		
		<figure style="width:350px;margin-right:10px;"><img src="/2010_grandi/0212210817295-sda-consegna-vaccini-25jpg.jpg" style="width:350px;float:left;padding-bottom:0px;"></figure>
				<div id="content" style="margin-top:0px;"><p style="margin-left:1cm; margin-right:2cm">In consegna oggi al Carlo Poma 5.300 dosi di vaccino Moderna. I mezzi speciali, attrezzati con celle frigorifere, prenderanno in carico i vaccini a Piacenza e proseguiranno il loro viaggio, per raggiungere la loro destinazione finale presso la struttura sanitaria mantovana. In totale il Corriere SDA in collaborazione con l&rsquo;Esercito Italiano consegner&agrave; in Lombardia 132.000 dosi di vaccini Moderna. Coinvolte nella fornitura anche le regioni Abruzzo, Basilicata, Calabria, Campania, Emilia Romagna, Friuli Venezia Giulia, Lazio, Liguria, Marche, Molise, Trentino Alto Adige, Piemonte, Puglia, Sardegna, Sicilia, Toscana, Umbria, Valle D&rsquo;Aosta e Veneto per un totale complessivo di 772.000 dosi.</p>

<p style="margin-left:1cm; margin-right:2cm"><br />
&nbsp;</p>
</div>
				
				<div style="clear:both;"></div>
				
				<div style="width:100%;float:left;margin-top:10px;text-align:center;">
					<i>Hai qualche segnalazione o suggerimento da inviare alla redazione? scrivi a <a href="mailto:ultimissimemn@radiobruno.it" target="_blank"><i>ultimissimemn@radiobruno.it</i></a>
				</div>

			
			</td>
			</tr>
			</table>
			
		<table cellpadding="0" cellspacing="0" style="width:100%; height:27px; margin-top:5px;background:#2982d5; border-bottom:1px solid #ffffff;">
			<tr><td style="font-size:16px;color:#ffffff; padding-left:10px;">Notizie correlate:</td></tr>
		</table>
		
		<div style="margin-left:10px;">
		<div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Cronaca/16032_canneto-sulloglio-sequestrato-laboratorio-tessile-abusivo-sanzioni-per-160000-euro.html"><img alt=""  src="/thumb.php?img=2010_grandi/021221090334fotojpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/16032_canneto-sulloglio-sequestrato-laboratorio-tessile-abusivo-sanzioni-per-160000-euro.html">Canneto sull'Oglio. Sequestrato laboratorio tessile abusivo. Sanzioni per 160.000 euro</A><bR>
					<a href="/Cronaca/16032_canneto-sulloglio-sequestrato-laboratorio-tessile-abusivo-sanzioni-per-160000-euro.html" class="testo_anteprima_news">Gli accertamenti in loco, permettevano di appurare, che nell&rsquo;azienda, sita in un capannone, complessivamente, erano impiegati 12 lavoratori, tutti connazionali dei loro datori di lavoro, di cui 8 risultavano privi ...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/16029_spi-cgil-lombardia-riforma-sanitaria-cambia-poco-nostro-giudizio-negativo.html"><img alt=""  src="/thumb.php?img=2010_grandi/021221081354cid-image002-jpg01d7e6d3jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/16029_spi-cgil-lombardia-riforma-sanitaria-cambia-poco-nostro-giudizio-negativo.html">Spi Cgil Lombardia. Riforma sanitaria cambia poco. Nostro giudizio è negativo</A><bR>
					<a href="/Cronaca/16029_spi-cgil-lombardia-riforma-sanitaria-cambia-poco-nostro-giudizio-negativo.html" class="testo_anteprima_news">Spi Cgil Lombardia commenta con profonda delusione il percorso di approvazione della legge di riforma in Consiglio Regionale: &ldquo;Ci saremmo aspettati un clima improntato ad un confronto vero e costruttivo, per il ben...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/16028_tpl-e-controlli-green-pass-vertice-in-questura-fra-forze-dellordine-e-i-vertici-di-apam.html"><img alt=""  src="/thumb.php?img=2010_grandi/011221110817fotojpg.JPG&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/16028_tpl-e-controlli-green-pass-vertice-in-questura-fra-forze-dellordine-e-i-vertici-di-apam.html">Tpl e controlli Green Pass. Vertice in Questura fra Forze dell'Ordine e i vertici di Apam</A><bR>
					<a href="/Cronaca/16028_tpl-e-controlli-green-pass-vertice-in-questura-fra-forze-dellordine-e-i-vertici-di-apam.html" class="testo_anteprima_news">Nella mattinata odierna, negli Uffici della Questura, si &egrave; svolta una riunione operativa presieduta dal Questore della Provincia di Mantova Paolo SARTORI, organizzata a seguito delle determinazioni assunte luned&i...</a><bR><bR>
				</div>
			</div><div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Cronaca/16027_trasporto-pubblico-il-3-12-sciopero-nazionale-servizio-a-rischio-dalle-1740-alle-2140.html"><img alt=""  src="/thumb.php?img=2010_grandi/011221103204downloadjpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/16027_trasporto-pubblico-il-3-12-sciopero-nazionale-servizio-a-rischio-dalle-1740-alle-2140.html">Trasporto pubblico, il 3/12 sciopero nazionale. Servizio a rischio dalle 17,40 alle 21,40</A><bR>
					<a href="/Cronaca/16027_trasporto-pubblico-il-3-12-sciopero-nazionale-servizio-a-rischio-dalle-1740-alle-2140.html" class="testo_anteprima_news">APAM informa che a causa dello sciopero nazionale del TPL indetto da UGL - Unione Generale
del Lavoro, dalle ore 17.40 alle ore 21.40 di venerd&igrave; 3 dicembre, il servizio di trasporto pubblico
potrebbe essere inte...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/16026_marcegaglia-fondamentali-solidi-e-basso-rischio-di-credito-cerved-rating-agency-le-assegna-un-a22.html"><img alt=""  src="/thumb.php?img=2010_grandi/011221102637mm-digital-print-2-300x246jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/16026_marcegaglia-fondamentali-solidi-e-basso-rischio-di-credito-cerved-rating-agency-le-assegna-un-a22.html">Marcegaglia: fondamentali solidi e basso rischio di credito. Cerved Rating Agency le assegna un A2.2</A><bR>
					<a href="/Cronaca/16026_marcegaglia-fondamentali-solidi-e-basso-rischio-di-credito-cerved-rating-agency-le-assegna-un-a22.html" class="testo_anteprima_news">&Egrave; la prima volta che Marcegaglia Steel Spa chiede una valutazione sulla sua affidabilit&agrave; finanziaria e si &egrave; rivolta a Cerved Rating Agency, l&rsquo;agenzia di rating italiana specializzata nella valu...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Cronaca/16025_dal-6-dicembre-mezzi-pubblici-vietati-per-gli-studenti-non-vaccinati-le-famiglie-si-organizzano.html"><img alt=""  src="/thumb.php?img=2010_grandi/011221100557gazzettajpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Cronaca/16025_dal-6-dicembre-mezzi-pubblici-vietati-per-gli-studenti-non-vaccinati-le-famiglie-si-organizzano.html">Dal 6 dicembre mezzi pubblici vietati per gli studenti non vaccinati. Le famiglie si organizzano</A><bR>
					<a href="/Cronaca/16025_dal-6-dicembre-mezzi-pubblici-vietati-per-gli-studenti-non-vaccinati-le-famiglie-si-organizzano.html" class="testo_anteprima_news">Con il decreto legge pubblicato in Gazzetta Ufficiale, entra in vigore dal 6 dicembre 2021&nbsp;il green pass anche per i mezzi del trasporto locale e i treni regionali. Gli studenti in particolare e&nbsp;tutti gli utent...</a><bR><bR>
				</div>
			</div></div>
		<a name="facebook">		
		
		<table cellpadding="0" cellspacing="0" height="100%" >
		<TR>
		<td style="width:430px; border-right:1px solid #eeeeee; height:100%; font-size:13px;font-weight:normal; padding:3px; line-height:19px;" valign="top">

		
		<div class="fb-comments" data-href="https://www.ultimissimemantova.it/Cronaca)/16030_5300-dosi-di-vaccino-moderna-in-arrivo-oggi-al-carlo-poma-132000-in-lombardia.html" data-num-posts="" data-width="728px" ></div> 

		</TD>
		</tr>
		</table>
		</a>
		
		





</TD>

<td style="width:18px;"></TD>

<td style="width:250px; padding-top:2px;" valign="top" align="left">

		<div class="button">
		<a href="mailto:ultimissimemn@radiobruno.it" target="_blank">
			<div class="button_left">
				<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
			</div>
			<div class="button_right">
				Per comunicazioni e/o segnalazioni clicca qui per contattarci
			</div>
		</a>
	</div>
	
	
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;">Ascolta Radio Bruno in streaming</td></TR>
	</table>
	<table cellpadding="0" cellspacing="0" style="width:250px; background:#ffffff; border-bottom:1px solid #ffffff; margin-bottom:5px;">
	<tR>
	<TD valign="top">
	<a href="http://player.radiobruno.it/player/" target="new"><img src="/images/streaming.gif" alt="" border="0"></a>
	</TD>
	</tR>
	</Table>
	
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/Ultimissime-Mantova/227012217494128" data-width="250" data-height="300px" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">I FILM A MANTOVA</td></TR>
	</table>
	
		<a href="http://www.cineview.it/cinecity" target="_blank"><img src="/images/cinema_1.jpg" style="width:100%;margin:10px 0px;"></a>
	<a href="http://www.cineview.it/ariston/" target="_blank"><img src="/images/cinema_2.jpg" style="width:100%;margin:10px 0px;"></a>
	
<!-- Inizio codice ilMeteo.it -->
<iframe width="250" height="275" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=3827&type=mps1&width=246&ico=2&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->	
	
	<!--<a href="http://www.regione.lombardia.it/" target="new"><img src="/images/RegioneLombardia.jpg" style="width:100%;margin:20px 0px;"></a>-->
	
	
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		
		<a href="http://www.farmacieaperte.it/farmacie_mantova.asp" target="_blank">
			<img src="/banner/(140316122006)farma.jpg" style="width:250px;" alt="">
		</a>
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172301)CorteBolla250.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172254)alex250banner.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172108)acquardens250.gif" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
			
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#d15343; border-bottom:1px solid #ffffff; margin-top:5px;">
<tr>
	<td style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">Sport</td>
</tr>
</table>
	
	
			<a class="notizieblu_grandi" href="/Sport/16019_2021-boom-del-turismo-a-passo-lento-ecco-lidentikit-del-camminatore-tipo.html">2021, boom del turismo a passo lento: ecco l'identikit del camminatore tipo</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>30 Nov 2021 - 10:24</I></font><bR>
			Tra i 50 e 65 anni, donne, vengono dal Nord e amano i viaggi a piedi sul mare. Il 2021 registra il boom dei camminatori. L&#39;ind...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/16002_in-mantova-pareggia-in-casa-contro-il-renate-la-partita-finisce-2-a-2.html">In Mantova pareggia, in casa, contro il Renate. La partita finisce 2 a 2</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>29 Nov 2021 - 06:55</I></font><bR>
			In Mantova pareggia in casa contro una delle migliori il renate. La partita finisce 2 a 2.
...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15894_ginnastica-count-down-del-gran-prix-di-ginnastica-rossi-lombardia-protagonista-internazionale.html">Ginnastica. Count down del Gran Prix di Ginnastica. Rossi: Lombardia protagonista internazionale</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>10 Nov 2021 - 07:17</I></font><bR>
			&quot;Una manifestazione di rilievo internazionale - sottolinea Antonio Rossi, sottosegretario regionale a Sport, Olimpiadi e Gran...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15882_boxe-via-alla-settima-edizione-del-memorial-attilio-lasagna.html">Boxe, via alla settima edizione del ‘Memorial Attilio Lasagna’</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>08 Nov 2021 - 10:14</I></font><bR>
			Sabato 20 novembre ritornano a Mantova le emozioni della&nbsp;&rsquo;noble art&#39;, con la settima edizione del&nbsp;&lsquo;Memor...
			<bR><BR>
				<!--<img src="/images/ban_ve.jpg" style="width:100%;">-->
	
		

<td style="width:2px;"></TD>

</tr>
</table>

	<center>
<table width="990" cellpadding="0" cellspacing="0" style="background:#444;" border="0" >
<tr>
<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">
<a class="tit_footer">Categorie:</a>
<a class="link_footer" href="/Cronaca/">Cronaca</A>
<a class="link_footer" href="/Economia/">Economia</A>
<a class="link_footer" href="/Eventi/">Eventi</A>
<a class="link_footer" href="/Cultura e arte/">Cultura e arte</A>
<a class="link_footer" href="/Musica e spettacoli/">Musica e spettacoli </A>
<a class="link_footer" href="/Tempo libero/">Tempo libero</A>
<a class="link_footer" href="/Sport/">Sport</A>
<a class="link_footer" href="/Mangiare/">Mangiare</A>
<a class="link_footer" href="/Vacanza/">Vacanza</A>


</td>

<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">



</td>

<td width="590" align="left" valign="top" style="font-size:15px; color:#aaa; text-align:left;padding-top:40px;line-height:21px;">


REDAZIONE DI MANTOVA <br>via Altobelli, 3 - 46100 Mantova<br>
Contatti per redazione e commerciale: Tel. 0376 369865<br>
Email: <a class="mail_footer" href="mailto:redazionemantova@radiobruno.it">redazionemantova@radiobruno.it</A><br>
Facebook: <a class="mail_footer" href="https://www.facebook.com/Ultimissime-Mantova-227012217494128/?ref=ts&fref=ts">Ultimissime Mantova</a><br>
<a class="mail_footer" href="https://www.ultimissimemantova.it">www.ultimissimemantova.it</a><br>
<a class="mail_footer" href="https://www.radiobruno.it">www.radiobruno.it</a><br><br>
<br><br>

RADIO BRUNO SOCIETA’ COOPERATIVA a r.l.<br>
Registrazione al Tribunale di Modena N. 884 del 10 Settembre 1987<br>
Via Nuova Ponente, 28 CARPI <bR>
Tel. 059-642877 - Fax 059-642110  <bR>
Email: <a href="mailto:redazione@radiobruno.it" target="new" class="mail_footer">redazione@radiobruno.it</a><br>
<bR>

<a href="javascript:;" onclick="show()" class="mail_footer">Cookie policy</a>
<bR><bR>

</td>
</tr>
</table>
</center>


<script src="https://www.globe.st/cookiechoice_remix/cookiechoices.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70619551-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70619551-1');
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38399784-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>


