<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
		<title>Stress da Covid: maltrattamenti infantili in famiglia aumentati. Italia a due velocità in una ricerca del Cesvi - Mantova - Salute</title>
		<meta property="fb:app_id" content="263681377396624"/><meta property="og:type" content="website" /> <meta property="og:description" content="(Prima Mantova) Infanzia e maltrattamenti, presentato il quarto Indice Regionale realizzato da Cesvi, Indice-regionale-maltrattamento-allinfanzia-in-Italia.pdf&nbsp;con un focus specifico su Covid e salute mentale. La Lombardia registra un lieve miglioramento rispetto ai servizi di prevenzione e con" />
		<meta property="og:url" content="http://www.ultimissimemantova.it/leggi_notizia.php?id=14884" />
		<meta property="og:title" content="Stress da Covid: maltrattamenti infantili in famiglia aumentati. Italia a due velocità in una ricerca del Cesvi" />
		<meta property="og:image" content="http://www.ultimissimemantova.it/2010_grandi/120521081836child-sitting-1816400-640-640x390jpg.jpg" />
		<link rel="stylesheet" type="text/css" href="/2012.css?1620810981">
<link rel="SHORTCUT ICON" href="/ultimissimemantovaico.jpg">

<script src="http://code.jquery.com/jquery-latest.js"></script> 
<script language="javascript">
	$(document).ready(function(){
	  /*  $("#myController").jFlow({
			controller: ".jFlowControl", // must be class, use . sign
			slideWrapper : "#jFlowSlider", // must be id, use # sign
			slides: "#mySlides",  // the div where all your sliding divs are nested in
			selectedWrapper: "jFlowSelected",  // just pure text, no sign
			width: "450px",  // this is the width for the content-slider
			height: "360px",  // this is the height for the content-slider
			duration: 400,  // time in miliseconds to transition one slide
			prev: ".jFlowPrev", // must be class, use . sign
			next: ".jFlowNext", // must be class, use . sign
			auto: true	
    });*/
	
	var offset = $("#sidebar").offset();
  var topPadding = 15;
  var window_width = $(window).width();
 $(window).scroll(function() {
	if ($(window).scrollTop() > 400) {
        $("#sidebar").slideDown(200);
        } else {
				$("#sidebar").stop().slideUp(200);
        }
     });

});
</script>

<!-- LIGHTBOX
<link rel="stylesheet" href="css/lightbox.css" type="text/css" media="screen" />
<script src="js/prototype.js" type="text/javascript"></script>
<script src="js/scriptaculous.js?load=effects" type="text/javascript"></script>
<script src="js/lightbox.js" type="text/javascript"></script>
-->

  <style>
  div#box_video { 
  width:725px;
  background:#eeeeee;
  text-align:center;
  display:none;
  position:relative;
  padding-top:10px;
  padding-bottom:10px; }

 
  </style>
  
  
  </head>

<script>
function fsize(size,unit,id){
var vfontsize = document.getElementById(id);
if(vfontsize){
vfontsize.style.fontSize = size + unit;
}
}
var textsize = 14;
function changetextsize(up){
if(up){
textsize = parseFloat(textsize)+1;
}else{
textsize =parseFloat(textsize)-1;
}
}
</script>


<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263681377396624',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

 <div id="sidebar">
 <div style="font:bold 16px Arial;color:#222222;margin-bottom:10px;clear:both;">Articoli correlati</div>
 <ul class="menu">
 <li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li> </ul>
 </div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1547485912197405&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div style="width:990px;margin:0 auto;margin:5px auto;">
</div>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image:url(/images/logo.png);border-top:1px solid #e0e0e0; border-bottom:0px solid #cd1217; padding-bottom:0px; padding-top:0px;">
<tR>
<td style="height:110px; width:470px; font-size:13px; color:#444;" align="center" valign="middle">
<a href="/" class="block_home"></a>

Mercoledì 12 Maggio 2021 - 11:16

</TD>
<td style="height:110px; width:520px;">

<img src="/banner/(240718163339)pubblico.jpg" alt="">



</TD>
</TR>
</table>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image: -webkit-linear-gradient(-90deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: -moz-linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-position: 50% 50%;
-webkit-background-origin: padding-box;
background-origin: padding-box;
-webkit-background-clip: border-box;
background-clip: border-box;
-webkit-background-size: auto auto;
background-size: auto auto;" border="0">
<tR>
<td style="padding:0px;width:830px;font-size:11px;font-weight:normal; color:#ffffff;" valign="middle">

<a class="province" href="/Cronaca/">Cronaca</A>
<a class="province" href="/Economia/">Economia</A>
<a class="province" href="/Società/">Società</A>
<a class="province" href="/Cultura e arte/">Cultura e arte</A>
<a class="province" href="/Musica e spettacoli/">Musica e spettacoli</A>
<!--<a class="province" href="categorie.php?categoria=Societa e costumi">Società e costumi</A>&nbsp;&nbsp;-->
<a class="province" href="/Tempo libero/">Tempo libero</A>
<a class="province" href="/Sport/">Sport</A>
<a class="province" href="/Salute/">Salute</A>
<a class="province" href="/Animali/">Animali</A>

</td>



<td width="160" align="left">
<form action="/search.php" method="post">

<table width="150" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="125" height="22" align="center" valign="top">
<input type="text" name="search_text" value="" class="ricerca" placeholder="*Cerca nel sito">
</td>

<td width="22" height="22" align="center" valign="top">
 <input type="submit" value="" class="ricerca_button">
</td>
</tr>
</table>

</form>
</td>
</tr>
</table>


<!-- struttura sito (2) (450) news (28) (230) banner (28) (250) banner (2) pixel -->



<table cellpadding="0" cellspacing="0" width="990" align="center">
<tR>

<td style="width:2px;"></TD>

<td style="width:800px; padding-top:2px;" valign="top" align="left">
				<table cellpadding="0" cellspacing="0" style="width:735px; height:27px; background:#ff6f6f6; border-bottom:2px solid #bbb;margin-bottom:10px;">
		<tr>
		<TD style="width:600px; font-size:13px;font-weight:normal; color:#a1a1a1; padding-left:5px;">
		
		<a href="/province.php?provincia=Mantova" class="categoria_path_list"> Mantova</a> <img src="/images/notizia_path_list.png"> <a href="/Salute/" class="categoria_path_list"> Salute</a> <img src="/images/notizia_path_list.png"> Stress da Covid: maltrattamenti infantili in famiglia aumentati. Italia a due velocità in una ricerca del Cesvi 		</td>
		</TR>
		</table>

	
		
		<table width="100%" cellpadding="0" cellspacing="0" >
		<tr>
		<td width="100%" align="left" style="padding-left:5px;padding-bottom:5px;">

		<table width="100%" align="left" cellpadding="0" cellspacing="0" border="0">
			<tr>
			<td width="100%" align="left" valign="top">
		
					<div style="float:left;width:100%;border:0px solid #000;">
						<h1 style="font-size:30px;color:#000000;margin:0px;padding:0px;font-weight:700;">Stress da Covid: maltrattamenti infantili in famiglia aumentati. Italia a due velocità in una ricerca del Cesvi</h1>
					</div>
					<div style="float:left;width:100%;border:0px solid #000;margin-top:5px;">
						<h3 style="font-size:18px;color:#000000;margin:0px;padding:0px;font-weight:100;font-style:italic;"></h1>
					</div>
				
				</td>

				</tr>
				</tr>
				</table>	
		</td>
		</tr>
		<tr>
		<td width="100%" style="padding:5px 0px 5px 0px;">
		
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
				<tr>
				<td width="340" align="left" style="font-size:13px;font-weight:normal;	 padding-bottom:5px;padding-left:0px;margin-top:0px;margin-bottom:10px;border-bottom:1px dotted #a1a1a1;">
				
				<a href="#facebook" class="lascia_commento"> Lascia un commento</a> | Tempo di lettura <b>762</B> secondi
				
				</td>
				<td width="185" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:13px;font-weight:normal; color:#777;">
				
				<b>Mantova</b> - 12 May 2021 - 08:13
				
				</td>
				<td width="220" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:11px;font-weight:normal; color:#777;">
					
					<div class="fb-like" data-href="https://www.ultimissimemantova.it/Salute)/14884_stress-da-covid-maltrattamenti-infantili-in-famiglia-aumentati-italia-a-due-velocit-in-una-ricerca-del-cesvi.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
				</td>
				</tr>		
				</table>
		
		</td>
		</tr>
		</table>


		<table width="100%" cellpadding="0" cellspacing="0">
		<tr>
		<td width="100%" style="padding:5px;font-size:16px;font-weight:normal; color:#000000; text-align:justify; line-height:20px;">
		
		<figure style="width:350px;margin-right:10px;"><img src="/2010_grandi/120521081836child-sitting-1816400-640-640x390jpg.jpg" style="width:350px;float:left;padding-bottom:0px;"></figure>
				<div id="content" style="margin-top:0px;"><p>(Prima Mantova) Infanzia e maltrattamenti, presentato il quarto Indice Regionale realizzato da Cesvi, <a href="https://primasaronno.it/media/2021/05/Indice-regionale-maltrattamento-allinfanzia-in-Italia.pdf">Indice-regionale-maltrattamento-allinfanzia-in-Italia.pdf</a>&nbsp;con un focus specifico su Covid e salute mentale. La Lombardia registra un lieve miglioramento rispetto ai servizi di prevenzione e contrasto al rischio di maltrattamento all&rsquo;infanzia, ma&nbsp;rimane l&rsquo;ultima regione del nord Italia nel fronteggiare il problema del maltrattamento infantile. A causa della pandemia con l&rsquo;insorgere di nuovi fattori di stress sono in preoccupante crescita i fattori di rischio maltrattamento all&rsquo;interno dei nuclei familiari. Fondazione Cesvi lancia l&rsquo;allarme: &ldquo;Il nostro Paese &egrave; arrivato impreparato. &Egrave; necessario rafforzare gli interventi progettuali su questa tematica e ricostruire subito un sistema di servizi territoriali capace di far fronte all&rsquo;aumentato bisogno di cure&rdquo;.</p>

<h2>Infanzia e maltrattamenti, i risultati dell&rsquo;indagine del Cesvi</h2>

<p>Dopo un anno di pandemia &egrave; innegabile che il &ldquo;trauma collettivo da Covid-19&rdquo; abbia creato un reale impatto sulla salute mentale collettiva. A pagarne il prezzo pi&ugrave; alto sono stati i pi&ugrave; fragili, a cominciare da bambini/e e adolescenti che, a causa di un maggiore componente stressogena all&rsquo;&rsquo;interno del proprio nucleo famigliare, sono&nbsp;esposti a maggiore rischio di maltrattamento. &Egrave; questo il quadro allarmante che emerge dalla IV edizione dell&rsquo;Indice regionale sul maltrattamento all&rsquo;infanzia in Italia curato da Fondazione Cesvi: in una situazione di sofferenza generalizzata,&nbsp;la futura generazione &egrave; messa gravemente a rischio&nbsp;ed &egrave; necessario adottare, quanto prima, un intervento multidimensionale di medio e lungo termine per le politiche di prevenzione e contrasto al maltrattamento, oltre a quelle di cura della salute mentale per evitare che il trauma da Covid-19 accresca il fenomeno. La lettura di dati numerici del fenomeno del maltrattamento non pu&ograve; non tener conto di questi elementi: solo tenendo in considerazione anche questi fattori &egrave; possibile restituire una fotografia chiara del rischio al quale sono esposti migliaia di bambini e adolescenti nel nostro Paese dopo un anno di pandemia.</p>

<p>Presentato oggi in occasione di un incontro online moderato da&nbsp;Cristina Parodi, ambasciatrice della Fondazione, con la partecipazione della Ministra per le Pari Opportunit&agrave; e la Famiglia,&nbsp;Elena Bonetti, l&rsquo;Indice &ndash; redatto dalle ricercatrici&nbsp;Giovanna Badalassi&nbsp;e Federica&nbsp;Gentile&nbsp;&ndash; analizza la vulnerabilit&agrave; al maltrattamento dei bambini nelle singole regioni italiane, attraverso l&rsquo;analisi dei fattori di rischio presenti sul territorio e della capacit&agrave; delle amministrazioni locali di prevenire e contrastare il fenomeno tramite i servizi offerti. Il risultato &egrave; una graduatoria basata su&nbsp;64 indicatori classificati rispetto a sei diverse capacit&agrave;&nbsp;che rappresentano la struttura portante dell&rsquo;Indice: capacit&agrave; di cura di s&eacute; e degli altri, di vivere una vita sana, di vivere una vita sicura, di acquisire conoscenza e sapere, di lavorare e di accesso a risorse e servizi.</p>

<div>&nbsp;</div>

<p>L&rsquo;edizione 2021 dell&rsquo;Indice dedica un importante e approfondito focus all&rsquo;impatto che la pandemia ha prodotto sulla salute mentale grazie al contributo di testimoni privilegiati esperti ed esperte dei servizi territoriali.&nbsp;Il prolungarsi della pandemia ha reso cronica e strutturale l&rsquo;emergenza della prima ondata, logorando lentamente la capacit&agrave; di resilienza e resistenza psicologica e sociale.</p>

<h2>Il &ldquo;trauma collettivo da Covid&rdquo; detonatore del disagio grave</h2>

<p>Dalla ricerca, infatti, emerge l&rsquo;pinione condivisa sull&rsquo;esistenza di uno specifico &ldquo;trauma collettivo da Covid-19&rdquo; che ha agito da detonatore di disagio grave, in special modo tra le persone e le famiglie gi&agrave; fragili o con traumi pregressi.&nbsp;Nelle famiglie pi&ugrave; fragili &egrave; infatti aumentata in modo preoccupante la conflittualit&agrave;, la violenza contro le donne e la violenza assistita e subita dai minori. Se si considera che la casa rappresenta il luogo pi&ugrave; pericoloso (tra il 60/70% dei bambini/e tra i 2 e i 14 anni di et&agrave; ha vissuto episodi di violenza emotiva da parte dei propri caregiver) &egrave; facile intuire come&nbsp;i periodi di lockdown abbiano costituito una aggravante della problematicit&agrave;. Nell&rsquo;ultimo anno abbiamo assistito anche a un forte stress negativo sullo stato di salute mentale di genitori e bambini/e legato a fattori quali la paura di ammalarsi, i minori contatti sociali, le preoccupazioni economiche e l&rsquo;insegnamento online, contribuendo all&rsquo;aumento del burnout genitoriale, situazione in cui &egrave; stato dimostrato essere pi&ugrave; probabile che i bambini e le bambine vengano maltrattati anche in presenza di fattori protettivi quali, ad esempio, il livello di reddito o di istruzione, dal momento che si tratta di un fenomeno che&nbsp;colpisce potenzialmente tutti i tipi di famiglie.</p>

<div>&nbsp;</div>

<p>Il&nbsp;43% degli italiani e delle italiane, inoltre, ha riportato un peggioramento della loro salute mentale&nbsp;nell&rsquo;ultimo anno; il Covid-19 rappresenta dunque un potente fattore di rischio per il maltrattamento all&rsquo;infanzia: un quadro tanto pi&ugrave; preoccupante se si considera che il fenomeno emerger&agrave; in tutta la sua portata solo quando la pandemia sar&agrave; conclusa.</p>

<h2>Tentativi di autolesionismo e suicidio aumentati del 30%</h2>

<p>Ad aggravare il quadro complessivo della situazione di bambini e adolescenti in Italia il dato riportato dall&rsquo;Indice che riguarda l&rsquo;impatto del Covid-19 sulla loro salute mentale: in generale c&rsquo;&egrave; stato un&nbsp;aumento nelle richieste di aiuto psicologico per bambini/e e ragazzi/e&nbsp;e si &egrave; registrato un aumento dei tentativi di suicidio di ragazzi/e, specie durante la seconda ondata della pandemia:&nbsp;dall&rsquo;ottobre del 2020 fino ad oggi sono aumentati del 30% i tentativi di autolesionismo e di suicidio da parte degli adolescenti. Gi&agrave; da oggi &egrave; quindi evidente l&rsquo;urgenza di un intervento sul sistema dei servizi alla famiglia e ai minori:</p>

<blockquote>
<p>&ldquo;Le istituzioni devono agire subito &ndash; commenta&nbsp;Gloria Zavatta, Presidente di Fondazione Cesvi &ndash; Dopo anni di mancati investimenti, il nostro Paese si &egrave; presentato chiaramente impreparato alla prova della pandemia. &Egrave; dunque indispensabile un&nbsp;rafforzamento dei servizi territoriali&nbsp;per renderli all&rsquo;altezza della sfida che ci attende. Il rischio di maltrattamento per i nostri bambini e le nostre bambine crescer&agrave; in modo esponenziale e con esso il bisogno di cure mentali. &Egrave; arrivato il tempo della cura e non possiamo pi&ugrave; permetterci di essere indifferenti a questo tema&rdquo;.</p>

<p>&ldquo;Per fornire una risposta concreta a questa vera emergenza sociale Fondazione Cesvi si &egrave; attivata per rinforzare i propri interventi &ndash; prosegue Zavatta &ndash; Va anche ricordato che il fenomeno &egrave; ampliamente sottostimato: per ogni caso denunciato ce ne sono nove sommersi&rdquo;.</p>
</blockquote>

<div>&nbsp;</div>

<h2>Il quadro nazionale: un&rsquo;Italia a due velocit&agrave;</h2>

<p>L&rsquo;edizione di quest&rsquo;anno dell&rsquo;Indice regionale sul maltrattamento all&rsquo;infanzia in Italia evidenzia importanti criticit&agrave;. Dallo studio emerge l&rsquo;immagine di un&rsquo;Italia a due velocit&agrave;: al Sud il rischio legato al maltrattamento &egrave; pi&ugrave; alto e l&rsquo;offerta di servizi sul territorio &egrave; generalmente carente o di basso livello. Le otto regioni del nord Italia sono tutte al di sopra della media nazionale, mentre&nbsp;nel Mezzogiorno si riscontra un&rsquo;elevata criticit&agrave;: le ultime quattro posizioni dell&rsquo;Indice sono occupate da&nbsp;Campania&nbsp;(20&deg;)&nbsp;Sicilia&nbsp;(19&deg;),&nbsp;Calabria&nbsp;(18&deg;) e&nbsp;Puglia&nbsp;(17&deg;).</p>

<p><a href="https://primasaronno.it/cultura/covid-e-maltrattamenti-infanzia-a-rischio-la-lombardia-pecora-nera-del-nord-italia/attachment/classifica-regioni-per-capacita-indice/"><img alt="" src="https://primasaronno.it/media/2021/05/Classifica-regioni-per-capacita-INDICE-420x252.jpg" /></a></p>

<p><a href="https://primasaronno.it/cultura/covid-e-maltrattamenti-infanzia-a-rischio-la-lombardia-pecora-nera-del-nord-italia/attachment/classifica-regioni-per-capacita-indice/">Sfoglia la gallery</a></p>

<p>La regione con maggior capacit&agrave; di fronteggiare il fenomeno del maltrattamento all&rsquo;infanzia &egrave; il&nbsp;Trentino-Alto Adige&nbsp;che quest&rsquo;anno per la prima volta supera l&rsquo;Emilia-Romagna, grazie ad un netto distacco dalla media nazionale rispetto ai fattori di rischio. L&rsquo;Emilia-Romagna, pur confermandosi la regione con il sistema pi&ugrave; impegnato nella prevenzione e cura del maltrattamento all&rsquo;infanzia, perde la prima posizione dopo tre anni sul podio, a causa di un peggioramento dei fattori di rischio. Seguono&nbsp;Friuli-Venezia Giulia&nbsp;(3&deg;),&nbsp;Veneto&nbsp;(4&deg;) e&nbsp;Umbria&nbsp;(5&deg;).</p>

<p>Quest&rsquo;anno,&nbsp;nessuna regione nel cluster delle regioni &ldquo;reattive&rdquo;, ovvero che rispondono alle elevate criticit&agrave; nei fattori di rischio con servizi al di sopra della media nazionale: la&nbsp;Sardegna&nbsp;&egrave; arretrata sulla media nazionale per i servizi, mentre l&rsquo;Umbria&nbsp;ha registrato un miglioramento nei fattori di rischio che l&rsquo;ha collocata al di sopra della media nazionale. Tra le&nbsp;regioni &ldquo;virtuose&rdquo;&nbsp;&ndash; con bassi fattori di rischio e un buon livello di servizi sul territorio &ndash; oltre all&rsquo;Umbria, troviamo sei delle sette regioni della precedente edizione dell&rsquo;Indice (Trentino-Alto Adige, Friuli-Venezia Giulia, Emilia-Romagna, Veneto, Liguria, Toscana) insieme alla&nbsp;Valle d&rsquo;Aosta&nbsp;e al&nbsp;Piemonte. Tra le regioni &ldquo;stabili&rdquo; si trova solo la&nbsp;Lombardia.</p>

<h2>Lombardia, &ldquo;pecora nera&rdquo; del Nord Italia</h2>

<p>La Lombardia, preceduta da tutte le altre regioni del nord Italia, si posiziona al 10&deg; posto dell&rsquo;Indice, stabile dall&rsquo;anno scorso. A fronte di un&nbsp;basso livello dei fattori di rischio&nbsp;(5&deg; posizione tra le regioni meno vulnerabili), la Lombardia occupa soltanto il 12&deg; (al 13&deg; lo scorso anno) posto sul fronte dei&nbsp;servizi di prevenzione e contrasto, guadagnando una posizione rispetto all&rsquo;anno scorso, ma distaccandosi di molto dalle altre regioni del nord Italia. In particolare, la Lombardia rimane stabile dallo scorso anno nella&nbsp;capacit&agrave; di cura&nbsp;(11&deg; posto),&nbsp;capacit&agrave; di vivere una vita sana&nbsp;(12&deg; posto),&nbsp;capacit&agrave; di vivere una vita sicura&nbsp;(11&deg; posto) e&nbsp;capacit&agrave; di accedere alle risorse e ai servizi&nbsp;(5&deg; posto). Migliora invece di tre posizioni la&nbsp;capacit&agrave; di acquisire conoscenza e sapere&nbsp;(dal 15&deg; al 12&deg; posto), peggiora di due posizioni la&nbsp;capacit&agrave; di lavorare&nbsp;(dal 4&deg; al 6&deg;).</p>

<div>&nbsp;</div>

<p>La Lombardia si colloca quindi tra le regioni &ldquo;stabili&rdquo; che combinano&nbsp;situazioni ambientali favorevoli con sistemi di servizi invece inferiori alla media nazionale. Cesvi ha attivato nella citt&agrave; di Bergamo diversi progetti mirati a prevenire e contrastare i fenomeni di trascuratezza e maltrattamento infantile in collaborazione con il Consorzio FA. Nel 2021 sono previste attivit&agrave; laboratoriali all&rsquo;interno dei Centri Diurni gestiti da Generazioni Fa per la valorizzazione delle risorse dei bambini e adolescenti, percorsi di supporto alla genitorialit&agrave; finalizzati alla promozione di atteggiamenti e pratiche positive nella relazione educativa genitori-figli (&ldquo;genitorialit&agrave; positiva&rdquo;) e confronto sui temi del bullismo e delle differenze di genere che attraversano le vite dei loro figli, oltre che corsi di formazione ed eventi di sensibilizzazione.</p>

<h2>Servono interventi emergenziali</h2>

<blockquote>
<p>&ldquo;Questa quarta edizione dell&rsquo;Indice regionale sul maltrattamento all&rsquo;infanzia in Italia &ndash; aggiunge Gloria Zavatta &ndash; offre una lettura del fenomeno sia strutturale, relativa alla situazione pre-pandemica, sia emergenziale rispetto al considerevole impatto che la pandemia sta producendo e produrr&agrave; in futuro. Per tale motivo, se alcune&nbsp;considerazioni di carattere sistemico, come la necessit&agrave; di disporre di dati pi&ugrave; puntuali sull&rsquo;entit&agrave; del maltrattamento all&rsquo;infanzia nel nostro Paese e ridurre il divario sociale ed economico delle regioni del Mezzogiorno tramite l&rsquo;attuazione pratica dei LIVEAS (Livelli Essenziali di Assistenza Socioassistenziale), mantengono comunque la loro validit&agrave;,&nbsp;altre di natura emergenziale rispetto al trauma da Covid-19 inducono a proporre iniziative specifiche di protezione della salute mentale delle persone e, quindi, anche del benessere e della sicurezza dei bambini/e&ldquo;.</p>
</blockquote>

<p>&Egrave; in questa direzione che Fondazione Cesvi ha incrementato i suoi interventi progettuali anche in Italia per fornire una risposta concreta all&rsquo;infanzia maltrattata e a rischio maltrattamento con progettualit&agrave; che mutuano l&rsquo;esperienza maturata in 35 anni di interventi all&rsquo;estero attraverso la metodologia sviluppata nelle CASE DEL SORRISO, luogo di cura per bambini/e e adolescenti vittime di maltrattamento.</p>

<h2>Le conseguenze dei maltrattamenti</h2>

<p>Il maltrattamento all&rsquo;infanzia rimane un problema particolarmente grave e pervasivo nella nostra societ&agrave; che produce conseguenze drammatiche sulla salute dei maltrattati dal breve al lungo termine, sul loro equilibrio psico-fisico e, pi&ugrave; in generale, su tutta la societ&agrave;. Sono molteplici e complessi i danni provocati da maltrattamento e trascuratezza:</p>

<ul>
	<li>a livello fisico, come ferite e fratture;</li>
	<li>a livello psicologico come ansia, depressione, sbalzi di umore;</li>
	<li>a livello cerebrale con possibili ricadute a livello cognitivo, linguistico e mentale.</li>
</ul>

<p>Per sostenere i progetti legati all&rsquo;infanzia a rischio, la Fondazione Cesvi ha lanciato la campagna sms solidale &ldquo;Quando sar&ograve; grande&rdquo;, attiva dal 2 al 22 maggio. Per aiutare i bambini a vivere un&rsquo;infanzia serena e a diventare gli adulti che sognano di essere, basta inviare un sms o chiamare da rete fissa al numero solidale 45580.</p>
</div>
				
				<div style="clear:both;"></div>
				
				<div style="width:100%;float:left;margin-top:10px;text-align:center;">
					<i>Hai qualche segnalazione o suggerimento da inviare alla redazione? scrivi a <a href="mailto:ultimissimemn@radiobruno.it" target="_blank"><i>ultimissimemn@radiobruno.it</i></a>
				</div>

			
			</td>
			</tr>
			</table>
			
		<table cellpadding="0" cellspacing="0" style="width:100%; height:27px; margin-top:5px;background:#2982d5; border-bottom:1px solid #ffffff;">
			<tr><td style="font-size:16px;color:#ffffff; padding-left:10px;">Notizie correlate:</td></tr>
		</table>
		
		<div style="margin-left:10px;">
		<div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Salute/14885_test-salivari-molecolari-nei-setting-scolastici-via-alla-sperimentazione.html"><img alt=""  src="/thumb.php?img=2010_grandi/1205210823004jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/14885_test-salivari-molecolari-nei-setting-scolastici-via-alla-sperimentazione.html">Test salivari molecolari nei setting scolastici, via alla sperimentazione</A><bR>
					<a href="/Salute/14885_test-salivari-molecolari-nei-setting-scolastici-via-alla-sperimentazione.html" class="testo_anteprima_news">Anche in alcune scuole del territorio di ATS Val Padana sta per partire la sperimentazione organizzativa avviata da Regione Lombardia per l&rsquo;utilizzo di test salivari molecolari nei setting scolastici; &egrave; un&r...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/14880_sensori-per-la-qualit-dellaria-allinfanzia-collodi.html"><img alt=""  src="/thumb.php?img=2010_grandi/1205210633002jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/14880_sensori-per-la-qualit-dellaria-allinfanzia-collodi.html">Sensori per la qualità dell’aria all’infanzia Collodi</A><bR>
					<a href="/Salute/14880_sensori-per-la-qualit-dellaria-allinfanzia-collodi.html" class="testo_anteprima_news">La scuola dell&rsquo;infanzia Collodi di Gonzaga &egrave; stata dotata di sensori in grado di determinare la qualit&agrave; dell&rsquo;aria all&rsquo;interno delle sezioni. I dispositivi rilevano in particolare la concen...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/14835_tarme-nelle-farine-il-54-degli-italiani-boccia-lautorizzazione-ue.html"><img alt=""  src="/thumb.php?img=2010_grandi/0505210616361jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/14835_tarme-nelle-farine-il-54-degli-italiani-boccia-lautorizzazione-ue.html">Tarme nelle farine: il 54% degli italiani boccia l'autorizzazione Ue</A><bR>
					<a href="/Salute/14835_tarme-nelle-farine-il-54-degli-italiani-boccia-lautorizzazione-ue.html" class="testo_anteprima_news">La Coldiretti autorizza la libera e gratuita pubblicazione della foto che raffigura&nbsp;&quot;vermi di farina al curry e grilli al peperoncino&quot;
...</a><bR><bR>
				</div>
			</div><div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Salute/14832_covid-studio-descrive-due-casi-gravi-di-complicanza-emorragica-pettorale-e-propone-soluzioni-migliorative.html"><img alt=""  src="/thumb.php?img=2010_grandi/040521082207imagesjpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/14832_covid-studio-descrive-due-casi-gravi-di-complicanza-emorragica-pettorale-e-propone-soluzioni-migliorative.html">Covid. Studio descrive due casi gravi di complicanza emorragica pettorale e propone soluzioni migliorative</A><bR>
					<a href="/Salute/14832_covid-studio-descrive-due-casi-gravi-di-complicanza-emorragica-pettorale-e-propone-soluzioni-migliorative.html" class="testo_anteprima_news">Uno studio che descrive due casi di&nbsp;grave complicanza emorragica pettorale&nbsp;in donne colpite da Covid e trattate con prono-supinazione e ventilazione non invasiva, proponendo soluzioni per&nbsp;migliorare l&rsqu...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/14765_poste-consegna-70700-dosi-di-astrazeneca-destinate-agli-ospedali-della-lombardia.html"><img alt=""  src="/thumb.php?img=2010_grandi/2104210721565-sda-consegna-vaccini-25jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/14765_poste-consegna-70700-dosi-di-astrazeneca-destinate-agli-ospedali-della-lombardia.html">Poste consegna 70.700 dosi di AstraZeneca destinate agli Ospedali della Lombardia</A><bR>
					<a href="/Salute/14765_poste-consegna-70700-dosi-di-astrazeneca-destinate-agli-ospedali-della-lombardia.html" class="testo_anteprima_news">2600 dosi in arrivo all&#39;azienda ospedaliera Carlo Poma di Mantova
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/14760_malattie-reumatiche-terza-edizione-dellhopen-day-di-fondazione-onda.html"><img alt=""  src="/thumb.php?img=2010_grandi/2004210856084jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/14760_malattie-reumatiche-terza-edizione-dellhopen-day-di-fondazione-onda.html">Malattie Reumatiche: terza edizione dell’(H)Open day di Fondazione Onda</A><bR>
					<a href="/Salute/14760_malattie-reumatiche-terza-edizione-dellhopen-day-di-fondazione-onda.html" class="testo_anteprima_news">Il 3 maggio su tutto il territorio nazionale saranno disponibili servizi gratuiti per la prevenzione, la diagnosi e la cura delle malattie reumatiche con un&rsquo;attenzione particolare al mal di schiena. Le malattie reu...</a><bR><bR>
				</div>
			</div></div>
		<a name="facebook">		
		
		<table cellpadding="0" cellspacing="0" height="100%" >
		<TR>
		<td style="width:430px; border-right:1px solid #eeeeee; height:100%; font-size:13px;font-weight:normal; padding:3px; line-height:19px;" valign="top">

		
		<div class="fb-comments" data-href="https://www.ultimissimemantova.it/Salute)/14884_stress-da-covid-maltrattamenti-infantili-in-famiglia-aumentati-italia-a-due-velocit-in-una-ricerca-del-cesvi.html" data-num-posts="" data-width="728px" ></div> 

		</TD>
		</tr>
		</table>
		</a>
		
		





</TD>

<td style="width:18px;"></TD>

<td style="width:250px; padding-top:2px;" valign="top" align="left">

		<div class="button">
		<a href="mailto:ultimissimemn@radiobruno.it" target="_blank">
			<div class="button_left">
				<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
			</div>
			<div class="button_right">
				Per comunicazioni e/o segnalazioni clicca qui per contattarci
			</div>
		</a>
	</div>
	
	
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;">Ascolta Radio Bruno in streaming</td></TR>
	</table>
	<table cellpadding="0" cellspacing="0" style="width:250px; background:#ffffff; border-bottom:1px solid #ffffff; margin-bottom:5px;">
	<tR>
	<TD valign="top">
	<a href="http://player.radiobruno.it/player/" target="new"><img src="/images/streaming.gif" alt="" border="0"></a>
	</TD>
	</tR>
	</Table>
	
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/Ultimissime-Mantova/227012217494128" data-width="250" data-height="300px" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">I FILM A MANTOVA</td></TR>
	</table>
	
		<a href="http://www.cineview.it/cinecity" target="_blank"><img src="/images/cinema_1.jpg" style="width:100%;margin:10px 0px;"></a>
	<a href="http://www.cineview.it/ariston/" target="_blank"><img src="/images/cinema_2.jpg" style="width:100%;margin:10px 0px;"></a>
	
<!-- Inizio codice ilMeteo.it -->
<iframe width="250" height="275" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=3827&type=mps1&width=246&ico=2&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->	
	
	<!--<a href="http://www.regione.lombardia.it/" target="new"><img src="/images/RegioneLombardia.jpg" style="width:100%;margin:20px 0px;"></a>-->
	
	
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		
		<a href="http://www.farmacieaperte.it/farmacie_mantova.asp" target="_blank">
			<img src="/banner/(140316122006)farma.jpg" style="width:250px;" alt="">
		</a>
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172301)CorteBolla250.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172254)alex250banner.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172108)acquardens250.gif" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
			
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#d15343; border-bottom:1px solid #ffffff; margin-top:5px;">
<tr>
	<td style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">Sport</td>
</tr>
</table>
	
	
			<a class="notizieblu_grandi" href="/Sport/14861_san-benedetto-po-una-mostra-a-novantanni-dalla-prima-maglia-rosa-ricordando-guerra.html">San Benedetto Po. Una mostra a novantanni dalla prima maglia rosa, ricordando Guerra</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>07 May 2021 - 09:12</I></font><bR>
			L&#39;edizione numero 104 della corsa rosa &egrave; in programma dall&#39;8 al 30 maggio. Il 21&nbsp;il Giro transiter&agrave; anc...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/14862_giro-ditalia-si-parte-l8-maggio-doppio-passaggio-nel-mantovano.html">Giro d'Italia, si parte l'8 maggio. Doppio passaggio nel mantovano</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>07 May 2021 - 09:29</I></font><bR>
			La&nbsp;partenza &egrave;&nbsp;in programma da&nbsp;Torino, per celebrare i&nbsp;160 anni dell&#39;Unit&agrave; d&#39;Italia, ment...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/14816_enrico-ruggeri-diventa-fantasista-per-il-sona.html">Enrico Ruggeri diventa fantasista per il Sona</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>30 Apr 2021 - 08:02</I></font><bR>
			&quot;Sono un fantasista&nbsp;- ha raccontato Ruggeri -&nbsp;e gioco dietro alle punte. Il presidente ha raccolto la richiesta di ...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/14768_tennis-tavolo-la-finale-per-lo-scudetto-si-gioca-in-casa-fra-le-fuoriclasse-mantovane.html">Tennis tavolo. La finale per lo scudetto si gioca in casa fra le fuoriclasse mantovane</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>21 Apr 2021 - 08:24</I></font><bR>
			TT femminile serie A1: tutta mantovana la compagine che si affronter&agrave; domenica 23 maggio alle ore 18,30 al PalaMazzi di Cas...
			<bR><BR>
				<!--<img src="/images/ban_ve.jpg" style="width:100%;">-->
	
		

<td style="width:2px;"></TD>

</tr>
</table>

	<center>
<table width="990" cellpadding="0" cellspacing="0" style="background:#444;" border="0" >
<tr>
<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">
<a class="tit_footer">Categorie:</a>
<a class="link_footer" href="/Cronaca/">Cronaca</A>
<a class="link_footer" href="/Economia/">Economia</A>
<a class="link_footer" href="/Eventi/">Eventi</A>
<a class="link_footer" href="/Cultura e arte/">Cultura e arte</A>
<a class="link_footer" href="/Musica e spettacoli/">Musica e spettacoli </A>
<a class="link_footer" href="/Tempo libero/">Tempo libero</A>
<a class="link_footer" href="/Sport/">Sport</A>
<a class="link_footer" href="/Mangiare/">Mangiare</A>
<a class="link_footer" href="/Vacanza/">Vacanza</A>


</td>

<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">



</td>

<td width="590" align="left" valign="top" style="font-size:15px; color:#aaa; text-align:left;padding-top:40px;line-height:21px;">


REDAZIONE DI MANTOVA <br>via Altobelli, 3 - 46100 Mantova<br>
Contatti per redazione e commerciale: Tel. 0376 369865<br>
Email: <a class="mail_footer" href="mailto:redazionemantova@radiobruno.it">redazionemantova@radiobruno.it</A><br>
Facebook: <a class="mail_footer" href="https://www.facebook.com/Ultimissime-Mantova-227012217494128/?ref=ts&fref=ts">Ultimissime Mantova</a><br>
<a class="mail_footer" href="https://www.ultimissimemantova.it">www.ultimissimemantova.it</a><br>
<a class="mail_footer" href="https://www.radiobruno.it">www.radiobruno.it</a><br><br>
<br><br>

RADIO BRUNO SOCIETA’ COOPERATIVA a r.l.<br>
Registrazione al Tribunale di Modena N. 884 del 10 Settembre 1987<br>
Via Nuova Ponente, 28 CARPI <bR>
Tel. 059-642877 - Fax 059-642110  <bR>
Email: <a href="mailto:redazione@radiobruno.it" target="new" class="mail_footer">redazione@radiobruno.it</a><br>
<bR>

<a href="javascript:;" onclick="show()" class="mail_footer">Cookie policy</a>
<bR><bR>

</td>
</tr>
</table>
</center>


<script src="https://www.globe.st/cookiechoice_remix/cookiechoices.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70619551-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70619551-1');
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38399784-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>


