<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
		<title>Campagna anticovid, prime dosi: -53%. 11 milioni di vaccini stipati in frigo - Mantova - Salute</title>
		<meta property="fb:app_id" content="263681377396624"/><meta property="og:type" content="website" /> <meta property="og:description" content="Nella settimana che va dal 20 al 26 ottobre il numero dei tamponi &egrave; triplicato e&nbsp;pochi giorni dopo l&#39;entrata in vigore del green pass sul lavoro, pensato per incentivare le vaccinazioni si assiste invece ad un&nbsp;crollo delle prime dosi del 53% con 11 milioni di vaccini stipati in " />
		<meta property="og:url" content="http://www.ultimissimemantova.it/leggi_notizia.php?id=15835" />
		<meta property="og:title" content="Campagna anticovid, prime dosi: -53%. 11 milioni di vaccini stipati in frigo" />
		<meta property="og:image" content="http://www.ultimissimemantova.it/2010_grandi/2810211038142jpg.jpg" />
		<link rel="stylesheet" type="text/css" href="/2012.css?1635427692">
<link rel="SHORTCUT ICON" href="/ultimissimemantovaico.jpg">

<script src="http://code.jquery.com/jquery-latest.js"></script> 
<script language="javascript">
	$(document).ready(function(){
	  /*  $("#myController").jFlow({
			controller: ".jFlowControl", // must be class, use . sign
			slideWrapper : "#jFlowSlider", // must be id, use # sign
			slides: "#mySlides",  // the div where all your sliding divs are nested in
			selectedWrapper: "jFlowSelected",  // just pure text, no sign
			width: "450px",  // this is the width for the content-slider
			height: "360px",  // this is the height for the content-slider
			duration: 400,  // time in miliseconds to transition one slide
			prev: ".jFlowPrev", // must be class, use . sign
			next: ".jFlowNext", // must be class, use . sign
			auto: true	
    });*/
	
	var offset = $("#sidebar").offset();
  var topPadding = 15;
  var window_width = $(window).width();
 $(window).scroll(function() {
	if ($(window).scrollTop() > 400) {
        $("#sidebar").slideDown(200);
        } else {
				$("#sidebar").stop().slideUp(200);
        }
     });

});
</script>

<!-- LIGHTBOX
<link rel="stylesheet" href="css/lightbox.css" type="text/css" media="screen" />
<script src="js/prototype.js" type="text/javascript"></script>
<script src="js/scriptaculous.js?load=effects" type="text/javascript"></script>
<script src="js/lightbox.js" type="text/javascript"></script>
-->

  <style>
  div#box_video { 
  width:725px;
  background:#eeeeee;
  text-align:center;
  display:none;
  position:relative;
  padding-top:10px;
  padding-bottom:10px; }

 
  </style>
  
  
  </head>

<script>
function fsize(size,unit,id){
var vfontsize = document.getElementById(id);
if(vfontsize){
vfontsize.style.fontSize = size + unit;
}
}
var textsize = 14;
function changetextsize(up){
if(up){
textsize = parseFloat(textsize)+1;
}else{
textsize =parseFloat(textsize)-1;
}
}
</script>


<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263681377396624',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

 <div id="sidebar">
 <div style="font:bold 16px Arial;color:#222222;margin-bottom:10px;clear:both;">Articoli correlati</div>
 <ul class="menu">
 <li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li> </ul>
 </div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1547485912197405&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div style="width:990px;margin:0 auto;margin:5px auto;">
</div>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image:url(/images/logo.png);border-top:1px solid #e0e0e0; border-bottom:0px solid #cd1217; padding-bottom:0px; padding-top:0px;">
<tR>
<td style="height:110px; width:470px; font-size:13px; color:#444;" align="center" valign="middle">
<a href="/" class="block_home"></a>

Giovedì 28 Ottobre 2021 - 15:28

</TD>
<td style="height:110px; width:520px;">

<img src="/banner/(240718163339)pubblico.jpg" alt="">



</TD>
</TR>
</table>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image: -webkit-linear-gradient(-90deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: -moz-linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-position: 50% 50%;
-webkit-background-origin: padding-box;
background-origin: padding-box;
-webkit-background-clip: border-box;
background-clip: border-box;
-webkit-background-size: auto auto;
background-size: auto auto;" border="0">
<tR>
<td style="padding:0px;width:830px;font-size:11px;font-weight:normal; color:#ffffff;" valign="middle">

<a class="province" href="/Cronaca/">Cronaca</A>
<a class="province" href="/Economia/">Economia</A>
<a class="province" href="/Società/">Società</A>
<a class="province" href="/Cultura e arte/">Cultura e arte</A>
<a class="province" href="/Musica e spettacoli/">Musica e spettacoli</A>
<!--<a class="province" href="categorie.php?categoria=Societa e costumi">Società e costumi</A>&nbsp;&nbsp;-->
<a class="province" href="/Tempo libero/">Tempo libero</A>
<a class="province" href="/Sport/">Sport</A>
<a class="province" href="/Salute/">Salute</A>
<a class="province" href="/Animali/">Animali</A>

</td>



<td width="160" align="left">
<form action="/search.php" method="post">

<table width="150" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="125" height="22" align="center" valign="top">
<input type="text" name="search_text" value="" class="ricerca" placeholder="*Cerca nel sito">
</td>

<td width="22" height="22" align="center" valign="top">
 <input type="submit" value="" class="ricerca_button">
</td>
</tr>
</table>

</form>
</td>
</tr>
</table>


<!-- struttura sito (2) (450) news (28) (230) banner (28) (250) banner (2) pixel -->



<table cellpadding="0" cellspacing="0" width="990" align="center">
<tR>

<td style="width:2px;"></TD>

<td style="width:800px; padding-top:2px;" valign="top" align="left">
				<table cellpadding="0" cellspacing="0" style="width:735px; height:27px; background:#ff6f6f6; border-bottom:2px solid #bbb;margin-bottom:10px;">
		<tr>
		<TD style="width:600px; font-size:13px;font-weight:normal; color:#a1a1a1; padding-left:5px;">
		
		<a href="/province.php?provincia=Mantova" class="categoria_path_list"> Mantova</a> <img src="/images/notizia_path_list.png"> <a href="/Salute/" class="categoria_path_list"> Salute</a> <img src="/images/notizia_path_list.png"> Campagna anticovid, prime dosi: -53%. 11 milioni di vaccini stipati in frigo 		</td>
		</TR>
		</table>

	
		
		<table width="100%" cellpadding="0" cellspacing="0" >
		<tr>
		<td width="100%" align="left" style="padding-left:5px;padding-bottom:5px;">

		<table width="100%" align="left" cellpadding="0" cellspacing="0" border="0">
			<tr>
			<td width="100%" align="left" valign="top">
		
					<div style="float:left;width:100%;border:0px solid #000;">
						<h1 style="font-size:30px;color:#000000;margin:0px;padding:0px;font-weight:700;">Campagna anticovid, prime dosi: -53%. 11 milioni di vaccini stipati in frigo</h1>
					</div>
					<div style="float:left;width:100%;border:0px solid #000;margin-top:5px;">
						<h3 style="font-size:18px;color:#000000;margin:0px;padding:0px;font-weight:100;font-style:italic;"></h1>
					</div>
				
				</td>

				</tr>
				</tr>
				</table>	
		</td>
		</tr>
		<tr>
		<td width="100%" style="padding:5px 0px 5px 0px;">
		
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
				<tr>
				<td width="340" align="left" style="font-size:13px;font-weight:normal;	 padding-bottom:5px;padding-left:0px;margin-top:0px;margin-bottom:10px;border-bottom:1px dotted #a1a1a1;">
				
				<a href="#facebook" class="lascia_commento"> Lascia un commento</a> | Tempo di lettura <b>135</B> secondi
				
				</td>
				<td width="185" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:13px;font-weight:normal; color:#777;">
				
				<b>Mantova</b> - 28 Oct 2021 - 10:28
				
				</td>
				<td width="220" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:11px;font-weight:normal; color:#777;">
					
					<div class="fb-like" data-href="https://www.ultimissimemantova.it/Salute)/15835_dopo-lentrata-in-vigore-del-green-pass-sul-lavoro-crollano-le-prime-dosi-53-vaccini-inutilizzati-11000000.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
				</td>
				</tr>		
				</table>
		
		</td>
		</tr>
		</table>


		<table width="100%" cellpadding="0" cellspacing="0">
		<tr>
		<td width="100%" style="padding:5px;font-size:16px;font-weight:normal; color:#000000; text-align:justify; line-height:20px;">
		
		<figure style="width:350px;margin-right:10px;"><img src="/2010_grandi/2810211038142jpg.jpg" style="width:350px;float:left;padding-bottom:0px;"></figure>
				<div id="content" style="margin-top:0px;"><p>Nella settimana che va dal 20 al 26 ottobre il numero dei tamponi &egrave; triplicato e&nbsp;pochi giorni dopo l&#39;entrata in vigore del green pass sul lavoro, pensato per incentivare le vaccinazioni si assiste invece ad un&nbsp;crollo delle prime dosi del 53% con 11 milioni di vaccini stipati in frigo. Lo riporta l&#39;Ansa analizzando i numeri del nuovo monitoraggio indipendente della Fondazione Gimbe.&nbsp;Sono le somministrazioni delle terze dosi ad aver preso il sopravvento numericamente nell&#39;attivit&agrave; vaccinale anti-Covid negli Hub. Il tasso nazionale di copertura per il vaccino di richiamo &egrave; del 32,3%.</p>

<p>(Ansa) Al 27 ottobre (aggiornamento alle ore 6 di mattina) sono state somministrate 1.191.327 terze dosi. E&#39; quanto emerge sempre dal nuovo monitoraggio della fondazione Gimbe, che segnala &quot;forti differenze regionali&quot; e mette in guardia: &quot;L&#39;inverno alle porte, il repentino aumento di nuovi casi e ricoveri insieme al progressivo calo dell&#39;efficacia dei vaccini sull&#39;infezione impongono sia di accelerare la somministrazione della terza dose a tutte le categorie individuate dalla Circolare Ministeriale, sia di convincere gli oltre 2,7 milioni di over 50 non ancora vaccinati, ad elevato rischio di ospedalizzazione e decesso&quot;. In particolare, precisa Gimbe, sono state somministrate 224.597 dosi aggiuntive (una dose ad almeno 28 giorni dal completamento del ciclo per pazienti immunocompromessi) e 966.730 dosi booster (una dose ad almeno 6 mesi dal completamento del ciclo per over 60 anni, ospiti delle RSA, operatori sanitari e persone con patologie concomitanti). Il tasso nazionale di copertura vaccinale per le dosi aggiuntive &egrave; del 25,6% e va dallo 0,9% della Valle D&#39;Aosta al 98,8% dell&#39;Umbria. La copertura nazionale con dose booster &egrave; invece del 32,3% e si va dal 10% della Calabria al 73,8% del Molise. Il 25 ottobre, ricorda Gimbe, l&#39;Agenzia europea dei medicinali (Ema) ha autorizzato anche il vaccino Moderna come dose booster per tutta la popolazione over 18 e in Italia si attende il via libera dell&#39;Agenzia Italiana del Farmaco (Aifa) per avviare le somministrazioni. Per quanto riguarda le 1.490.285 persone che hanno ricevuto il vaccino Johnson&amp;Johnsonsi attende la valutazione da parte di Ema e di Aifa a una dose di richiamo a due mesi dalla prima.</p>

<p><a href="https://www.ansa.it/sito/notizie/flash/2021/10/28/-sileri-priorita-a-vaccinati-jj-per-2a-dose-_5f9d699f-f9d9-41e6-9dda-11def78d3b19.html">https://www.ansa.it/sito/notizie/flash/2021/10/28/-sileri-priorita-a-vaccinati-jj-per-2a-dose-_5f9d699f-f9d9-41e6-9dda-11def78d3b19.html</a></p>
</div>
				
				<div style="clear:both;"></div>
				
				<div style="width:100%;float:left;margin-top:10px;text-align:center;">
					<i>Hai qualche segnalazione o suggerimento da inviare alla redazione? scrivi a <a href="mailto:ultimissimemn@radiobruno.it" target="_blank"><i>ultimissimemn@radiobruno.it</i></a>
				</div>

			
			</td>
			</tr>
			</table>
			
		<table cellpadding="0" cellspacing="0" style="width:100%; height:27px; margin-top:5px;background:#2982d5; border-bottom:1px solid #ffffff;">
			<tr><td style="font-size:16px;color:#ffffff; padding-left:10px;">Notizie correlate:</td></tr>
		</table>
		
		<div style="margin-left:10px;">
		<div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Salute/15825_covid-in-lombardia-il-27-ottobre-su-96377-tamponi-trovati-513-positivi-05-19-nel-mantovano.html"><img alt=""  src="/thumb.php?img=2010_grandi/281021074956dati20generali202720ottobrejpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/15825_covid-in-lombardia-il-27-ottobre-su-96377-tamponi-trovati-513-positivi-05-19-nel-mantovano.html">Covid in Lombardia, il 27 ottobre su 96.377 tamponi trovati 513 positivi (0,5%) 19 nel mantovano</A><bR>
					<a href="/Salute/15825_covid-in-lombardia-il-27-ottobre-su-96377-tamponi-trovati-513-positivi-05-19-nel-mantovano.html" class="testo_anteprima_news">Diminuiscono i ricoverati nelle terapie intensive (-1). A fronte di 96.377 tamponi effettuati in Lombardia,&nbsp;sono 513 i nuovi positivi (0,5%),&nbsp;a Mantova 19 i positivi tracciati. Mercoled&igrave; i tamponi comple...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/15785_covid-i-dati-di-mercoled-20-ottobre-2021.html"><img alt=""  src="/thumb.php?img=2010_grandi/211021091652dati-generali-20-ottobrejpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/15785_covid-i-dati-di-mercoled-20-ottobre-2021.html">Covid, i dati di mercoledì 20 ottobre 2021</A><bR>
					<a href="/Salute/15785_covid-i-dati-di-mercoled-20-ottobre-2021.html" class="testo_anteprima_news">457 i positivi registrati ieri su 100.312 tamponi lo 0,4%. Quindici persone in provincia di Mantova sono risultate positive. In Lombardia le persone ricoverate in terapia intensiva sono 55 quelle non in terapia intensiva...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/15763_terze-dosi-per-operatori-sanitari-e-sociosanitari-aperte-le-prenotazioni.html"><img alt=""  src="/thumb.php?img=2010_grandi/1910210545012jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/15763_terze-dosi-per-operatori-sanitari-e-sociosanitari-aperte-le-prenotazioni.html">Terze dosi per operatori sanitari e sociosanitari: aperte le prenotazioni</A><bR>
					<a href="/Salute/15763_terze-dosi-per-operatori-sanitari-e-sociosanitari-aperte-le-prenotazioni.html" class="testo_anteprima_news">Le indicazioni sulla somministrazione di dosi addizionali e &lsquo;booster&rsquo; nell&rsquo;ambito della campagna vaccinale anti Covid-19 sono contenute nelle circolari del Ministero della Salute del 27 novembre e dell&...</a><bR><bR>
				</div>
			</div><div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Salute/15749_piano-di-ripresa-lospedale-di-mantova-punta-su-attivit-ambulatoriale-e-interventi-chirurgici.html"><img alt=""  src="/thumb.php?img=2010_grandi/1510210819026jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/15749_piano-di-ripresa-lospedale-di-mantova-punta-su-attivit-ambulatoriale-e-interventi-chirurgici.html">Piano di ripresa, l'Ospedale di Mantova punta su attività ambulatoriale e interventi  chirurgici</A><bR>
					<a href="/Salute/15749_piano-di-ripresa-lospedale-di-mantova-punta-su-attivit-ambulatoriale-e-interventi-chirurgici.html" class="testo_anteprima_news">Incremento dell&rsquo;attivit&agrave; ambulatoriale e chirurgica. Gli obiettivi e i numeri, fra visite specialistiche, posti letto e interventi: si riparte dopo le fasi pi&ugrave; intense del Covid
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/15715_covid-monitoraggio-iss-ministero-della-salute-gi-indice-rt-tasso-occupazione-nelle-ti-e-delle-persone-ricoverate.html"><img alt=""  src="/thumb.php?img=2010_grandi/081021084512whatsapp-image-2020-12-11-at-172842jpeg.jpeg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/15715_covid-monitoraggio-iss-ministero-della-salute-gi-indice-rt-tasso-occupazione-nelle-ti-e-delle-persone-ricoverate.html">Covid. Monitoraggio Iss-Ministero della Salute: giù indice Rt, tasso occupazione nelle TI e delle persone ricoverate</A><bR>
					<a href="/Salute/15715_covid-monitoraggio-iss-ministero-della-salute-gi-indice-rt-tasso-occupazione-nelle-ti-e-delle-persone-ricoverate.html" class="testo_anteprima_news">E&#39; quanto compare nella bozza di monitoraggio settimanale sull&#39;andamento dei casi di Covid in Italia che sara&#39; presentato oggi, ora all&#39;esame della cabina di Regia.&nbsp;&nbsp;
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Salute/15690_covid-i-dati-del-4-10-i-tamponi-sono-15695-i-positivi-106-06-nessun-caso-a-mantova.html"><img alt=""  src="/thumb.php?img=2010_grandi/051021064259dati-generali-4-ottobrejpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Salute/15690_covid-i-dati-del-4-10-i-tamponi-sono-15695-i-positivi-106-06-nessun-caso-a-mantova.html">Covid, i dati del 4/10. I Tamponi sono 15695, i positivi 106 (0,6%). Nessun caso a Mantova</A><bR>
					<a href="/Salute/15690_covid-i-dati-del-4-10-i-tamponi-sono-15695-i-positivi-106-06-nessun-caso-a-mantova.html" class="testo_anteprima_news">Covid, i dati del 4/10. I Tamponi sono 15695, i positivi 106 (0,6%). Nessun caso a Mantova
...</a><bR><bR>
				</div>
			</div></div>
		<a name="facebook">		
		
		<table cellpadding="0" cellspacing="0" height="100%" >
		<TR>
		<td style="width:430px; border-right:1px solid #eeeeee; height:100%; font-size:13px;font-weight:normal; padding:3px; line-height:19px;" valign="top">

		
		<div class="fb-comments" data-href="https://www.ultimissimemantova.it/Salute)/15835_dopo-lentrata-in-vigore-del-green-pass-sul-lavoro-crollano-le-prime-dosi-53-vaccini-inutilizzati-11000000.html" data-num-posts="" data-width="728px" ></div> 

		</TD>
		</tr>
		</table>
		</a>
		
		





</TD>

<td style="width:18px;"></TD>

<td style="width:250px; padding-top:2px;" valign="top" align="left">

		<div class="button">
		<a href="mailto:ultimissimemn@radiobruno.it" target="_blank">
			<div class="button_left">
				<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
			</div>
			<div class="button_right">
				Per comunicazioni e/o segnalazioni clicca qui per contattarci
			</div>
		</a>
	</div>
	
	
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;">Ascolta Radio Bruno in streaming</td></TR>
	</table>
	<table cellpadding="0" cellspacing="0" style="width:250px; background:#ffffff; border-bottom:1px solid #ffffff; margin-bottom:5px;">
	<tR>
	<TD valign="top">
	<a href="http://player.radiobruno.it/player/" target="new"><img src="/images/streaming.gif" alt="" border="0"></a>
	</TD>
	</tR>
	</Table>
	
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/Ultimissime-Mantova/227012217494128" data-width="250" data-height="300px" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">I FILM A MANTOVA</td></TR>
	</table>
	
		<a href="http://www.cineview.it/cinecity" target="_blank"><img src="/images/cinema_1.jpg" style="width:100%;margin:10px 0px;"></a>
	<a href="http://www.cineview.it/ariston/" target="_blank"><img src="/images/cinema_2.jpg" style="width:100%;margin:10px 0px;"></a>
	
<!-- Inizio codice ilMeteo.it -->
<iframe width="250" height="275" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=3827&type=mps1&width=246&ico=2&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->	
	
	<!--<a href="http://www.regione.lombardia.it/" target="new"><img src="/images/RegioneLombardia.jpg" style="width:100%;margin:20px 0px;"></a>-->
	
	
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		
		<a href="http://www.farmacieaperte.it/farmacie_mantova.asp" target="_blank">
			<img src="/banner/(140316122006)farma.jpg" style="width:250px;" alt="">
		</a>
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172301)CorteBolla250.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172254)alex250banner.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172108)acquardens250.gif" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
			
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#d15343; border-bottom:1px solid #ffffff; margin-top:5px;">
<tr>
	<td style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">Sport</td>
</tr>
</table>
	
	
			<a class="notizieblu_grandi" href="/Sport/15752_il-presidente-del-seregno-invita-ghirelli-a-lasciare-gestione-opaca-serie-c-merita-di-pi.html">Il Presidente del Seregno invita Ghirelli a lasciare: "Gestione opaca, Serie C merita di più"</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>15 Oct 2021 - 08:46</I></font><bR>
			Una gestione opaca quella portata avanti da Ghirelli secondo il Presidente Erba che invita il N.1 della Lega Pro ad un incontro/co...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15687_il-mantova-perde-in-casa-con-la-juventus-u23-la-partita-finisce-0-a-1.html">Il Mantova perde in casa con la Juventus U23. La partita finisce 0 a 1</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>04 Oct 2021 - 09:26</I></font><bR>
			Il Mantova perde in casa con la Juventus U23. La partita finisce 0 a 1. Domenica prossima la trasferta in casa del Seregno.
...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15659_trento-mantova-virgiliani-prima-sotto-poi-chiudono-2-a-2-lauro-fa-il-bilancio-della-partita.html">Trento - Mantova. Virgiliani prima sotto poi chiudono 2 a 2. Lauro fa il bilancio della partita</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>30 Sep 2021 - 06:07</I></font><bR>
			I biancorossi di Maurizio Lauro dopo essere andati sotto recuperano la partita e al Briamasco finisce 2-2
...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15638_74motocrossofnations-gioia-immensa-litalia-campione-del-mondo-arrivederci-a-novembre.html">#74MotocrossOfNations: gioia immensa l’Italia è Campione del mondo, arrivederci a novembre</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>27 Sep 2021 - 08:15</I></font><bR>
			Il motocross eguaglia il calcio, gli atleti olimpici e paralimpici, la pallavolo femminile, il basket, l&rsquo;Enduro e il ciclism...
			<bR><BR>
				<!--<img src="/images/ban_ve.jpg" style="width:100%;">-->
	
		

<td style="width:2px;"></TD>

</tr>
</table>

	<center>
<table width="990" cellpadding="0" cellspacing="0" style="background:#444;" border="0" >
<tr>
<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">
<a class="tit_footer">Categorie:</a>
<a class="link_footer" href="/Cronaca/">Cronaca</A>
<a class="link_footer" href="/Economia/">Economia</A>
<a class="link_footer" href="/Eventi/">Eventi</A>
<a class="link_footer" href="/Cultura e arte/">Cultura e arte</A>
<a class="link_footer" href="/Musica e spettacoli/">Musica e spettacoli </A>
<a class="link_footer" href="/Tempo libero/">Tempo libero</A>
<a class="link_footer" href="/Sport/">Sport</A>
<a class="link_footer" href="/Mangiare/">Mangiare</A>
<a class="link_footer" href="/Vacanza/">Vacanza</A>


</td>

<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">



</td>

<td width="590" align="left" valign="top" style="font-size:15px; color:#aaa; text-align:left;padding-top:40px;line-height:21px;">


REDAZIONE DI MANTOVA <br>via Altobelli, 3 - 46100 Mantova<br>
Contatti per redazione e commerciale: Tel. 0376 369865<br>
Email: <a class="mail_footer" href="mailto:redazionemantova@radiobruno.it">redazionemantova@radiobruno.it</A><br>
Facebook: <a class="mail_footer" href="https://www.facebook.com/Ultimissime-Mantova-227012217494128/?ref=ts&fref=ts">Ultimissime Mantova</a><br>
<a class="mail_footer" href="https://www.ultimissimemantova.it">www.ultimissimemantova.it</a><br>
<a class="mail_footer" href="https://www.radiobruno.it">www.radiobruno.it</a><br><br>
<br><br>

RADIO BRUNO SOCIETA’ COOPERATIVA a r.l.<br>
Registrazione al Tribunale di Modena N. 884 del 10 Settembre 1987<br>
Via Nuova Ponente, 28 CARPI <bR>
Tel. 059-642877 - Fax 059-642110  <bR>
Email: <a href="mailto:redazione@radiobruno.it" target="new" class="mail_footer">redazione@radiobruno.it</a><br>
<bR>

<a href="javascript:;" onclick="show()" class="mail_footer">Cookie policy</a>
<bR><bR>

</td>
</tr>
</table>
</center>


<script src="https://www.globe.st/cookiechoice_remix/cookiechoices.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70619551-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70619551-1');
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38399784-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>


