<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
		<title>Torna "Mantova: Libri, Mappe e Stampe" - Mantova - Tempo libero</title>
		<meta property="fb:app_id" content="263681377396624"/><meta property="og:type" content="website" /> <meta property="og:description" content="&nbsp;

Nella citt&agrave; di Mantova, la fiera dedicata all&rsquo;antiquariato librario e al collezionismo cartaceo in Italia - dopo il recente successo dell&rsquo;edizione di giugno che l&rsquo;ha vista tra i primi eventi post-Covid del settore a tenersi in presenza in Italia e in Europa - si co" />
		<meta property="og:url" content="http://www.ultimissimemantova.it/leggi_notizia.php?id=15539" />
		<meta property="og:title" content="Torna &quot;Mantova: Libri, Mappe e Stampe&quot;" />
		<meta property="og:image" content="http://www.ultimissimemantova.it/2010_grandi/130921101221mn2jpg.jpg" />
		<link rel="stylesheet" type="text/css" href="/2012.css?1631536953">
<link rel="SHORTCUT ICON" href="/ultimissimemantovaico.jpg">

<script src="http://code.jquery.com/jquery-latest.js"></script> 
<script language="javascript">
	$(document).ready(function(){
	  /*  $("#myController").jFlow({
			controller: ".jFlowControl", // must be class, use . sign
			slideWrapper : "#jFlowSlider", // must be id, use # sign
			slides: "#mySlides",  // the div where all your sliding divs are nested in
			selectedWrapper: "jFlowSelected",  // just pure text, no sign
			width: "450px",  // this is the width for the content-slider
			height: "360px",  // this is the height for the content-slider
			duration: 400,  // time in miliseconds to transition one slide
			prev: ".jFlowPrev", // must be class, use . sign
			next: ".jFlowNext", // must be class, use . sign
			auto: true	
    });*/
	
	var offset = $("#sidebar").offset();
  var topPadding = 15;
  var window_width = $(window).width();
 $(window).scroll(function() {
	if ($(window).scrollTop() > 400) {
        $("#sidebar").slideDown(200);
        } else {
				$("#sidebar").stop().slideUp(200);
        }
     });

});
</script>

<!-- LIGHTBOX
<link rel="stylesheet" href="css/lightbox.css" type="text/css" media="screen" />
<script src="js/prototype.js" type="text/javascript"></script>
<script src="js/scriptaculous.js?load=effects" type="text/javascript"></script>
<script src="js/lightbox.js" type="text/javascript"></script>
-->

  <style>
  div#box_video { 
  width:725px;
  background:#eeeeee;
  text-align:center;
  display:none;
  position:relative;
  padding-top:10px;
  padding-bottom:10px; }

 
  </style>
  
  
  </head>

<script>
function fsize(size,unit,id){
var vfontsize = document.getElementById(id);
if(vfontsize){
vfontsize.style.fontSize = size + unit;
}
}
var textsize = 14;
function changetextsize(up){
if(up){
textsize = parseFloat(textsize)+1;
}else{
textsize =parseFloat(textsize)-1;
}
}
</script>


<body>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '263681377396624',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/it_IT/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

 <div id="sidebar">
 <div style="font:bold 16px Arial;color:#222222;margin-bottom:10px;clear:both;">Articoli correlati</div>
 <ul class="menu">
 <li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li><li class="art_corr"><a href="//_.html" class="art_corr" title="">...</A><BR>&nbsp;&nbsp;&nbsp;<font size=1 face=arial> <b></B></font></li> </ul>
 </div>
 
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1547485912197405&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div style="width:990px;margin:0 auto;margin:5px auto;">
</div>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image:url(/images/logo.png);border-top:1px solid #e0e0e0; border-bottom:0px solid #cd1217; padding-bottom:0px; padding-top:0px;">
<tR>
<td style="height:110px; width:470px; font-size:13px; color:#444;" align="center" valign="middle">
<a href="/" class="block_home"></a>

Lunedì 13 Settembre 2021 - 14:42

</TD>
<td style="height:110px; width:520px;">

<img src="/banner/(240718163339)pubblico.jpg" alt="">



</TD>
</TR>
</table>
<table cellpadding="0" cellspacing="0" width="990" align="center" style="background-image: -webkit-linear-gradient(-90deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: -moz-linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-image: linear-gradient(180deg, rgba(255,76,76,1) 0, rgba(178,51,51,1) 100%);
background-position: 50% 50%;
-webkit-background-origin: padding-box;
background-origin: padding-box;
-webkit-background-clip: border-box;
background-clip: border-box;
-webkit-background-size: auto auto;
background-size: auto auto;" border="0">
<tR>
<td style="padding:0px;width:830px;font-size:11px;font-weight:normal; color:#ffffff;" valign="middle">

<a class="province" href="/Cronaca/">Cronaca</A>
<a class="province" href="/Economia/">Economia</A>
<a class="province" href="/Società/">Società</A>
<a class="province" href="/Cultura e arte/">Cultura e arte</A>
<a class="province" href="/Musica e spettacoli/">Musica e spettacoli</A>
<!--<a class="province" href="categorie.php?categoria=Societa e costumi">Società e costumi</A>&nbsp;&nbsp;-->
<a class="province" href="/Tempo libero/">Tempo libero</A>
<a class="province" href="/Sport/">Sport</A>
<a class="province" href="/Salute/">Salute</A>
<a class="province" href="/Animali/">Animali</A>

</td>



<td width="160" align="left">
<form action="/search.php" method="post">

<table width="150" cellpadding="0" cellspacing="0" border="0">
<tr>
<td width="125" height="22" align="center" valign="top">
<input type="text" name="search_text" value="" class="ricerca" placeholder="*Cerca nel sito">
</td>

<td width="22" height="22" align="center" valign="top">
 <input type="submit" value="" class="ricerca_button">
</td>
</tr>
</table>

</form>
</td>
</tr>
</table>


<!-- struttura sito (2) (450) news (28) (230) banner (28) (250) banner (2) pixel -->



<table cellpadding="0" cellspacing="0" width="990" align="center">
<tR>

<td style="width:2px;"></TD>

<td style="width:800px; padding-top:2px;" valign="top" align="left">
				<table cellpadding="0" cellspacing="0" style="width:735px; height:27px; background:#ff6f6f6; border-bottom:2px solid #bbb;margin-bottom:10px;">
		<tr>
		<TD style="width:600px; font-size:13px;font-weight:normal; color:#a1a1a1; padding-left:5px;">
		
		<a href="/province.php?provincia=Mantova" class="categoria_path_list"> Mantova</a> <img src="/images/notizia_path_list.png"> <a href="/Tempo libero/" class="categoria_path_list"> Tempo libero</a> <img src="/images/notizia_path_list.png"> Torna "Mantova: Libri, Mappe e Stampe" 		</td>
		</TR>
		</table>

	
		
		<table width="100%" cellpadding="0" cellspacing="0" >
		<tr>
		<td width="100%" align="left" style="padding-left:5px;padding-bottom:5px;">

		<table width="100%" align="left" cellpadding="0" cellspacing="0" border="0">
			<tr>
			<td width="100%" align="left" valign="top">
		
					<div style="float:left;width:100%;border:0px solid #000;">
						<h1 style="font-size:30px;color:#000000;margin:0px;padding:0px;font-weight:700;">Torna "Mantova: Libri, Mappe e Stampe"</h1>
					</div>
					<div style="float:left;width:100%;border:0px solid #000;margin-top:5px;">
						<h3 style="font-size:18px;color:#000000;margin:0px;padding:0px;font-weight:100;font-style:italic;"></h1>
					</div>
				
				</td>

				</tr>
				</tr>
				</table>	
		</td>
		</tr>
		<tr>
		<td width="100%" style="padding:5px 0px 5px 0px;">
		
				<table width="100%" cellpadding="0" cellspacing="0" border="0">
				<tr>
				<td width="340" align="left" style="font-size:13px;font-weight:normal;	 padding-bottom:5px;padding-left:0px;margin-top:0px;margin-bottom:10px;border-bottom:1px dotted #a1a1a1;">
				
				<a href="#facebook" class="lascia_commento"> Lascia un commento</a> | Tempo di lettura <b>489</B> secondi
				
				</td>
				<td width="185" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:13px;font-weight:normal; color:#777;">
				
				<b>Mantova</b> - 13 Sep 2021 - 10:09
				
				</td>
				<td width="220" align="right" style="padding-bottom:5px;padding-right:10px;border-bottom:1px dotted #a1a1a1;font-size:11px;font-weight:normal; color:#777;">
					
					<div class="fb-like" data-href="https://www.ultimissimemantova.it/Tempolibero)/15539_torna-mantova-libri-mappe-e-stampe.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
				</td>
				</tr>		
				</table>
		
		</td>
		</tr>
		</table>


		<table width="100%" cellpadding="0" cellspacing="0">
		<tr>
		<td width="100%" style="padding:5px;font-size:16px;font-weight:normal; color:#000000; text-align:justify; line-height:20px;">
		
		<figure style="width:350px;margin-right:10px;"><img src="/2010_grandi/130921101221mn2jpg.jpg" style="width:350px;float:left;padding-bottom:0px;"></figure>
				<div id="content" style="margin-top:0px;"><p>&nbsp;</p>

<p>Nella citt&agrave; di <strong>Mantova</strong>, la <strong>fiera dedicata all&rsquo;antiquariato librario e al collezionismo cartaceo in Italia</strong> - dopo il recente successo dell&rsquo;edizione di giugno che l&rsquo;ha vista tra i primi eventi <em>post-Covid</em> del settore a tenersi in presenza in Italia e in Europa - si consolida come la manifestazione pi&ugrave; longeva e di riferimento del settore a livello nazionale e conferma l&rsquo;appuntamento autunnale.</p>

<p><strong>Sabato 18 e domenica 19 settembre 2021, </strong>all&rsquo;interno del <strong>chiostro del Museo Diocesano Francesco Gonzaga</strong> di Mantova a due passi dal Museo Archeologico e da Palazzo Ducale, torna <strong>Mantova Libri Mappe Stampe</strong>, la prima mostra mercato per i <strong>cultori della carta antica</strong>, che accoglie <strong>librerie antiquarie</strong> e selezionati <strong>commercianti di stampe e cartografie antiche provenienti dall&rsquo;Italia e dall&rsquo;Europa. </strong></p>

<p>&nbsp;</p>

<p>Per questa nuova edizione sono attesi oltre <strong>45 espositori</strong> provenienti dal tutta la penisola, dove &egrave; possibile ammirare e acquistare <strong>le migliaia di esemplari originali, libri antichi e capolavori dei pi&ugrave; grandi maestri incisori.</strong><strong> </strong></p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>DANTE ALIGHIERI</strong></p>

<p>Nell&rsquo;anno in cui ricorre l&rsquo;anniversario dei 700 anni dalla morte di <strong>Dante Alighieri, </strong>autore della Divina Commedia, proprio nella terra dove nacque Virgilio, l&rsquo;edizione autunnale sar&agrave; occasione per tutti i visitatori di andare a caccia tra gli stand di opere e produzioni letterarie del grande poeta, <strong>tra le pi&ugrave; rare e curiose</strong>, <strong>di vario genere e per tutte le tasche</strong>.</p>

<p><a name="_GoBack"></a>Tra le numerose opere dantesche che sar&agrave; possibile trovare sui banchi degli espositori segnaliamo due opere di particolare pregio: la prima, <em><strong>Dante Alighieri&nbsp;[opera] con l&#39;espositioni di Christoforo Landino, et D&#39;alessandro Vellutello. Sopra la sua comedia dell&#39;inferno, del purgatorio, del paradiso. Con tavole, argomenti, &amp; allegorie, &amp; riformato, riveduto, &amp; ridotto alla sua vera lettura, per Francesco Sansovino Fiorentino</strong></em><em>.</em><strong> </strong>Si tratta<strong> </strong>di<strong> </strong>una bella e importante edizione cinquecentina, edita da Francesco Sansovino e pubblicata dalla famiglia Sessa nel 1564. La seconda opera da segnalare &egrave;<strong> </strong><em><strong>La Comedia di Dante Alighieri con la noua espositione di Alessandro Vellutello. Venezia: Francesco Marcolini per Alessandro Vellutello, 1544</strong></em><em>, </em>una tra le pi&ugrave; celebri edizioni dantesche del sec. XVI, la prima col commento di Vellutello, mirabilmente illustrata con raffigurazioni di straordinaria modernit&agrave;.</p>

<p><br />
&nbsp;</p>

<p><strong>L&rsquo;INIZIATIVA PER I GIOVANI LIBRAI</strong></p>

<p>Per questa nuova edizione, Mantova Libri Mappe Stampe ha lanciato una nuova iniziativa per tutti i <strong>giovani commercianti di carta antica (si tratti di libri antichi e rari, stampe o cartografia d&rsquo;epoca)</strong>, che parteciperanno gratuitamente alla manifestazione e potranno lavorare al fianco di professionisti e veterani dell&rsquo;evento <strong>(per info </strong><strong><a href="http://www.mantovalibriestampe.com">www.mantovalibriestampe.com</a>)</strong><strong>.</strong> I requisiti necessari per poter usufruire di questa opportunit&agrave; erano - oltre a non aver ancora compiuto i 36 anni - l&rsquo;essere titolari di una partita iva pertinente e non aver mai partecipato alla manifestazione.</p>

<p>&nbsp;</p>

<p>Obiettivo dell&rsquo;iniziativa &egrave;<strong> aprirsi al pubblico dei pi&ugrave; giovani appassionati della stampa e del libro antichi</strong>, sostenendo coloro che di questa passione ne hanno fatto un vero e proprio lavoro. Una sorta di incoraggiamento, dunque &ndash; dopo un anno che ha particolarmente messo alla prova gran parte delle attivit&agrave; economiche - che si accompagna alla possibilit&agrave; concreta di confrontarsi con un pubblico pi&ugrave; vasto e di lavorare al fianco dei pi&ugrave; navigati professionisti del settore, che da sempre costituiscono il nucleo dell&rsquo;evento.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p><strong>L&rsquo;ESPOSIZIONE NEL DETTAGLIO</strong></p>

<p>La mostra mercato <strong>Mantova Libri Mappe Stampe</strong> vanta un vasto tesoretto in carta e inchiostro da ammirare e acquistare, con volumi di pregio, incunaboli e cinquecentine uscite dai torchi di stampatori famosi come Aldo Manuzio e Giunta, assieme ad altre, pi&ugrave; numerose e abbordabili, <strong>rarit&agrave; e curiosit&agrave; bibliografiche dal XVI al XX sec.?</strong> Ricchissima anche l&rsquo;offerta cartografica che comprende <strong>mappe, atlanti, vedute e piante topografiche</strong> italiane, europee e del mondo, e quella delle stampe decorative (di ogni epoca e soggetto: botanica, zoologia, marina, caccia, anatomia, scienza, araldica, architettura, ritrattistica, enogastronomia ecc.). Non mancheranno le <strong>opere dei pi&ugrave; Grandi Maestri Incisori</strong> (come D&uuml;rer, Raimondi, Ghisi, Piranesi, Rembrandt e Van Dyck, solo per citarne alcuni), e le <strong>grafiche dei protagonisti della storia dell&rsquo;arte del &#39;900</strong> europeo (come Burri e Fontana).</p>

<p><strong>MISURE ANTI COVID</strong></p>

<p>La manifestazione si svolger&agrave;, anche in questa occasione, nel <strong>rispetto delle norme sanitarie anti Covid.</strong> Per partecipare, <strong>non &egrave; richiesto il GREEN PASS</strong> (salvo nuove disposizioni governative).</p>

<p><strong>LA STORIA DELLA MOSTRA</strong></p>

<p>Nata nel 1975 con l&rsquo;associazione culturale <em>Il Frontespizio</em>, <strong>Mantova Libri Mappe Stampe</strong> &egrave; stata la prima manifestazione dedicata esclusivamente alla carta antica e preziosa del panorama italiano. Mantova &egrave; la citt&agrave; che la ospita, fin dalle sue origini, una tra le due citt&agrave; gioiello della famiglia Gonzaga che vanta, tra le sue discendenze, il Duca Vespasiano, un vero cultore del libro e fondatore della vicina Sabbioneta.</p>

<p>Dopo un decennio di interruzione, dal settembre 2019 la manifestazione &egrave; tornata nella sua formula semestrale di mostra mercato, riaffermandosi subito come appuntamento di riferimento per la qualit&agrave; della proposta espositiva, attentamente selezionata, e all&rsquo;internazionalit&agrave; degli espositori coinvolti.</p>

<p><strong>IL MUSEO DIOCESANO FRANCESCO GONZAGA</strong></p>

<p>Tra i maggiori musei diocesani in Italia per valore ed importanza delle opere custodite, il <strong>Museo Francesco Gonzaga</strong> si trova nel pieno centro storico, a meno di 400 metri da piazza Sordello e dalle principali attrazioni culturali della citt&agrave;. Sede del Museo &egrave; l&rsquo;antico monastero agostiniano di Sant&rsquo;Agnese. Al suo interno sono presenti <strong>dipinti e sculture che ripercorrono duemila anni della storia mantovana</strong> con opere, tra gli altri, di Andrea Mantegna, Correggio, Bonacolsi l&rsquo;Antico, Bernardino Campi, Domenico Fetti, Giovanni Baglione, Antonio Maria Viani. All&rsquo;interno del museo si trova inoltre la pi&ugrave; ricca collezione al mondo di armature di et&agrave; tardomedievale.</p>

<p>Nei giorni della manifestazione, i visitatori di<strong> </strong>Mantova Libri Mappe Stampe hanno diritto al<strong> ticket ridotto per visitare la collezione del Museo</strong> (&euro;6 &euro; anzich&eacute; &euro;10). &Egrave; necessaria la prenotazione telefonica al tel. 0376 320602 negli orari di apertura del museo &ndash; dal mercoled&igrave; al venerd&igrave; 9.30 &ndash; 12.00; 15.00 &ndash; 17.30.</p>

<p><strong>VISITARE MANTOVA</strong></p>

<p><strong>Mantova &egrave; citt&agrave; d&#39;arte</strong> tra i pi&ugrave; rappresentativi esempi del <strong>Rinascimento italiano ed europeo.</strong></p>

<p>Con la vicina Sabbioneta, con la quale spartisce la ricca eredit&agrave; lasciata dalla <strong>dinastia dei Gonzaga</strong>, &egrave; considerata <strong>patrimonio dell&#39;umanit&agrave; dall&#39;Unesco</strong>, e vanta imperdibili attrazioni culturali, come Palazzo Ducale, Palazzo Te e la Basilica di Sant&rsquo;Andrea, il cui interno accoglie opere d&rsquo;arte di artisti come Mantegna, Correggio, Romano ed altri.</p>

<p><strong>COME ARRIVARE</strong></p>

<p><em><strong>In auto</strong></em><em>:</em> dall&#39;Autostrada A22 Modena/Brennero uscita Mantova Nord &ndash; San Giorgio di Mantova. Possibilit&agrave; di parcheggio gratuito Campo Canoa presso ponte San Giorgio con servizio di navetta gratuito ogni 12 minuti dalle 9 alle 21. Per informazioni: tel. 0376 230 339; WhatsApp: 346 071 4690.</p>

<p><em><strong>In treno</strong></em><em>:</em> collegamenti ferroviari dalle stazioni di Milano, Verona, Modena, Bologna, Padova, Ferrara, Pavia. La stazione dista pochi minuti a piedi dal centro storico.</p>

<p><em><strong>In aereo</strong></em>: l&rsquo;aeroporto Valerio Catullo di Villafranca di Verona dista a circa 40 Km da Mantova. &Egrave; attivo un servizio giornaliero di bus navetta che collega l&#39;aeroporto con la stazione di Verona Porta Nuova. Per informazioni: tel. 045 8095666.</p>

<p><em><strong>In camper</strong></em>: punti di sosta attrezzati con scarico e servizi igienici e docce presso l&rsquo;area Sparafucile (via Legnano, 1/A, Mantova) e Parco Paganini (via Fiera, 11, loc. Grazie di Curtatone).</p>
</div>
				
				<div style="clear:both;"></div>
				
				<div style="width:100%;float:left;margin-top:10px;text-align:center;">
					<i>Hai qualche segnalazione o suggerimento da inviare alla redazione? scrivi a <a href="mailto:ultimissimemn@radiobruno.it" target="_blank"><i>ultimissimemn@radiobruno.it</i></a>
				</div>

			
			</td>
			</tr>
			</table>
			
		<table cellpadding="0" cellspacing="0" style="width:100%; height:27px; margin-top:5px;background:#2982d5; border-bottom:1px solid #ffffff;">
			<tr><td style="font-size:16px;color:#ffffff; padding-left:10px;">Notizie correlate:</td></tr>
		</table>
		
		<div style="margin-left:10px;">
		<div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Tempo libero/15506_riprendono-a-settembre-gli-eventi-organizzati-dalla-delegazione-fai-di-mantova.html"><img alt=""  src="/thumb.php?img=2010_grandi/0709210607146jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Tempo libero/15506_riprendono-a-settembre-gli-eventi-organizzati-dalla-delegazione-fai-di-mantova.html">Riprendono a settembre gli eventi organizzati dalla Delegazione FAI di Mantova</A><bR>
					<a href="/Tempo libero/15506_riprendono-a-settembre-gli-eventi-organizzati-dalla-delegazione-fai-di-mantova.html" class="testo_anteprima_news">Venerd&igrave; 17 settembre, alle ore 21.00, presso la Casa Museo Sartori di Castel d&rsquo;Ario,&nbsp;Arianna Sartori, curatrice della mostra &ldquo;Autoritratti e Ritratti di personaggi illustri&rdquo; e Delegato Cultu...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Tempo libero/15385_modigliani-protagonista-de-la-grande-arte-in-arena.html"><img alt=""  src="/thumb.php?img=2010_grandi/27072106213820201007-modigliani-diapo-monitor-foyerjpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Tempo libero/15385_modigliani-protagonista-de-la-grande-arte-in-arena.html">Modigliani protagonista de La Grande Arte in Arena</A><bR>
					<a href="/Tempo libero/15385_modigliani-protagonista-de-la-grande-arte-in-arena.html" class="testo_anteprima_news">L&rsquo;ultimo appuntamento con&nbsp;La Grande Arte in Arena, mercoled&igrave; 28 luglio alle 21.30 all&rsquo;Arena Museo della Citt&agrave;&nbsp;di Palazzo San Sebastiano, &egrave; con&nbsp;Maledetto Modigliani, il docu...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Tempo libero/15295_volta-mantovana-nel-cuore-della-storia-tour-gratuito-tra-arte-natura-e-sapori-della-tradizione.html"><img alt=""  src="/thumb.php?img=2010_grandi/140721055421giardini-volta-mantovanajpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Tempo libero/15295_volta-mantovana-nel-cuore-della-storia-tour-gratuito-tra-arte-natura-e-sapori-della-tradizione.html">“Volta Mantovana, nel cuore della storia”: tour gratuito tra arte, natura e sapori della tradizione</A><bR>
					<a href="/Tempo libero/15295_volta-mantovana-nel-cuore-della-storia-tour-gratuito-tra-arte-natura-e-sapori-della-tradizione.html" class="testo_anteprima_news">L&#39;evento &egrave; realizzato dal Comune di Volta Mantovana in collaborazione con il Parco del Mincio nell&#39;ambito del progetto di valorizzazione dei territori dei prati stabili della Valle del Mincio.
...</a><bR><bR>
				</div>
			</div><div style="width:100%;float:left;">
				<div class="corr">
					
					<a href="/Tempo libero/15271_mi-chiedo-quando-ti-mancher-al-cinema-mignon-presentazione-alla-presenza-del-regista-francesco-fei.html"><img alt=""  src="/thumb.php?img=2010_grandi/080721072105cid-ii-kqljv0tm0jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Tempo libero/15271_mi-chiedo-quando-ti-mancher-al-cinema-mignon-presentazione-alla-presenza-del-regista-francesco-fei.html">"Mi chiedo quando ti mancherò" al cinema Mignon. Presentazione alla presenza del regista Francesco Fei</A><bR>
					<a href="/Tempo libero/15271_mi-chiedo-quando-ti-mancher-al-cinema-mignon-presentazione-alla-presenza-del-regista-francesco-fei.html" class="testo_anteprima_news">Sabato 10 luglio alle ore 21.30 all&#39;Arena Mignon di Mantova, il regista Francesco Fei sar&agrave; presente in sala per incontrare il pubblico alla proiezione del suo film Mi chiedo quando ti mancher&ograve; che&nbsp;...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Tempo libero/15262_proseguono-gli-eventi-estivi-di-ostiglia-il-programma-del-9-10-11-luglio.html"><img alt=""  src="/thumb.php?img=2010_grandi/0707210623351656390-786719804690780-1127825838-njpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Tempo libero/15262_proseguono-gli-eventi-estivi-di-ostiglia-il-programma-del-9-10-11-luglio.html">Proseguono gli eventi estivi di Ostiglia il programma del 9, 10, 11 luglio</A><bR>
					<a href="/Tempo libero/15262_proseguono-gli-eventi-estivi-di-ostiglia-il-programma-del-9-10-11-luglio.html" class="testo_anteprima_news">Proseguono gli eventi estivi di Ostiglia organizzati dall&#39;Amministrazione Comunale, in collaborazione con la Pro Loco, le associazioni e i commercianti.
...</a><bR><bR>
				</div>
			
				<div class="corr">
					
					<a href="/Tempo libero/15248_per-il-10-luglio-il-bicitour-gratuito-mantova-massimbona.html"><img alt=""  src="/thumb.php?img=2010_grandi/050721072123foto-mulino5jpg.jpg&type=square" width="100%" style="margin-bottom:6px;max-height:400px;"></a><BR>
					<a class="notizieblu_grandi big_new" href="/Tempo libero/15248_per-il-10-luglio-il-bicitour-gratuito-mantova-massimbona.html">Per il 10 luglio il bicitour gratuito Mantova-Massimbona</A><bR>
					<a href="/Tempo libero/15248_per-il-10-luglio-il-bicitour-gratuito-mantova-massimbona.html" class="testo_anteprima_news">Il prossimo evento in programma &egrave; un bicitour gratuito Mantova-Massimbona: per permettere l&rsquo;adesione a un pubblico di vostri lettori, si chiede gentilmente di aiutarci a diffondere la notizia anticipatamente...</a><bR><bR>
				</div>
			</div></div>
		<a name="facebook">		
		
		<table cellpadding="0" cellspacing="0" height="100%" >
		<TR>
		<td style="width:430px; border-right:1px solid #eeeeee; height:100%; font-size:13px;font-weight:normal; padding:3px; line-height:19px;" valign="top">

		
		<div class="fb-comments" data-href="https://www.ultimissimemantova.it/Tempolibero)/15539_torna-mantova-libri-mappe-e-stampe.html" data-num-posts="" data-width="728px" ></div> 

		</TD>
		</tr>
		</table>
		</a>
		
		





</TD>

<td style="width:18px;"></TD>

<td style="width:250px; padding-top:2px;" valign="top" align="left">

		<div class="button">
		<a href="mailto:ultimissimemn@radiobruno.it" target="_blank">
			<div class="button_left">
				<i class="fa fa-pencil-square-o" aria-hidden="true"></i>
			</div>
			<div class="button_right">
				Per comunicazioni e/o segnalazioni clicca qui per contattarci
			</div>
		</a>
	</div>
	
	
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;">Ascolta Radio Bruno in streaming</td></TR>
	</table>
	<table cellpadding="0" cellspacing="0" style="width:250px; background:#ffffff; border-bottom:1px solid #ffffff; margin-bottom:5px;">
	<tR>
	<TD valign="top">
	<a href="http://player.radiobruno.it/player/" target="new"><img src="/images/streaming.gif" alt="" border="0"></a>
	</TD>
	</tR>
	</Table>
	
	<div class="fb-like-box" data-href="https://www.facebook.com/pages/Ultimissime-Mantova/227012217494128" data-width="250" data-height="300px" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#2982d5; border-bottom:1px solid #ffffff;">
	<tr><TD style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">I FILM A MANTOVA</td></TR>
	</table>
	
		<a href="http://www.cineview.it/cinecity" target="_blank"><img src="/images/cinema_1.jpg" style="width:100%;margin:10px 0px;"></a>
	<a href="http://www.cineview.it/ariston/" target="_blank"><img src="/images/cinema_2.jpg" style="width:100%;margin:10px 0px;"></a>
	
<!-- Inizio codice ilMeteo.it -->
<iframe width="250" height="275" scrolling="no" frameborder="no" noresize="noresize" src="https://www.ilmeteo.it/box/previsioni.php?citta=3827&type=mps1&width=246&ico=2&lang=ita&days=2&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=0099FF&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
<!-- Fine codice ilMeteo.it -->	
	
	<!--<a href="http://www.regione.lombardia.it/" target="new"><img src="/images/RegioneLombardia.jpg" style="width:100%;margin:20px 0px;"></a>-->
	
	
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		
		<a href="http://www.farmacieaperte.it/farmacie_mantova.asp" target="_blank">
			<img src="/banner/(140316122006)farma.jpg" style="width:250px;" alt="">
		</a>
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172301)CorteBolla250.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172254)alex250banner.jpg" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
		
		<table cellpadding="0" cellspacing="0" style="width:250px; background:#444444; border-bottom:1px solid #ffffff; margin-bottom:5px;">
		<tR>
		<TD valign="top">
		<img src="/banner/(160113172108)acquardens250.gif" style="width:250px;" alt="">
		</TD>
		</tR>
		</Table>
			
	
	<table cellpadding="0" cellspacing="0" style="width:250px; height:27px; background:#d15343; border-bottom:1px solid #ffffff; margin-top:5px;">
<tr>
	<td style="font-size:16px;color:#ffffff; padding-left:10px;text-transform:uppercase">Sport</td>
</tr>
</table>
	
	
			<a class="notizieblu_grandi" href="/Sport/15526_terzo-risultato-utile-consecutivo-per-i-biancorossi-al-turina-finisce-1-1-intervista-a-darrel.html">Terzo risultato utile consecutivo per i biancorossi. Al ‘Turina’ finisce 1-1. Intervista a Darrel</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>13 Sep 2021 - 06:29</I></font><bR>
			&quot;Un buon punto guadagnato di fronte ad una gran squadra. Un buon primo tempo con varie occasioni, purtroppo nel secondo tempo...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15466_kevin-lasagna-ha-ricevuto-il-premio-renato-cesarini.html">Kevin Lasagna ha ricevuto il "Premio Renato Cesarini"</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>31 Aug 2021 - 09:14</I></font><bR>
			Riconoscimenti in casa&nbsp;Hellas Verona: il centravanti mantovano&nbsp;Kevin Lasagna&nbsp;e il d.s.&nbsp;Tony D&#39;Amico&nbsp;h...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15375_in-citt-la-nazionale-maschile-azzurra-di-pallavolo-per-prepararsi-ai-campionati-europei-di-settembre.html">In città la Nazionale maschile Azzurra di Pallavolo per prepararsi ai campionati europei di settembre</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>26 Jul 2021 - 06:11</I></font><bR>
			Gli atleti della nazionale inizieranno la preparazione ai Campionati Europei, che si terranno dal 1 al 19 settembre, luned&igrave;...
			<bR><BR>
			
			<a class="notizieblu_grandi" href="/Sport/15368_olimpiadi-tokyo-risultati-italiani-del-24-luglio-subito-due-medaglie-oro-e-argento.html">Olimpiadi Tokyo: risultati italiani del 24 luglio. Subito due medaglie, oro e argento</A><BR><font size="2" face="Arial" color="#444444" style="line-height:23px;"><i>25 Jul 2021 - 05:02</I></font><bR>
			Trionfo nel taekwondo, sciabola d&#39;argento. Soffre la Nazionale di pallavolo maschile, mentre avanzano le spedizioni di canotta...
			<bR><BR>
				<!--<img src="/images/ban_ve.jpg" style="width:100%;">-->
	
		

<td style="width:2px;"></TD>

</tr>
</table>

	<center>
<table width="990" cellpadding="0" cellspacing="0" style="background:#444;" border="0" >
<tr>
<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">
<a class="tit_footer">Categorie:</a>
<a class="link_footer" href="/Cronaca/">Cronaca</A>
<a class="link_footer" href="/Economia/">Economia</A>
<a class="link_footer" href="/Eventi/">Eventi</A>
<a class="link_footer" href="/Cultura e arte/">Cultura e arte</A>
<a class="link_footer" href="/Musica e spettacoli/">Musica e spettacoli </A>
<a class="link_footer" href="/Tempo libero/">Tempo libero</A>
<a class="link_footer" href="/Sport/">Sport</A>
<a class="link_footer" href="/Mangiare/">Mangiare</A>
<a class="link_footer" href="/Vacanza/">Vacanza</A>


</td>

<td width="200" align="left" style="padding-left:10px;padding-top:5px;" valign="top">



</td>

<td width="590" align="left" valign="top" style="font-size:15px; color:#aaa; text-align:left;padding-top:40px;line-height:21px;">


REDAZIONE DI MANTOVA <br>via Altobelli, 3 - 46100 Mantova<br>
Contatti per redazione e commerciale: Tel. 0376 369865<br>
Email: <a class="mail_footer" href="mailto:redazionemantova@radiobruno.it">redazionemantova@radiobruno.it</A><br>
Facebook: <a class="mail_footer" href="https://www.facebook.com/Ultimissime-Mantova-227012217494128/?ref=ts&fref=ts">Ultimissime Mantova</a><br>
<a class="mail_footer" href="https://www.ultimissimemantova.it">www.ultimissimemantova.it</a><br>
<a class="mail_footer" href="https://www.radiobruno.it">www.radiobruno.it</a><br><br>
<br><br>

RADIO BRUNO SOCIETA’ COOPERATIVA a r.l.<br>
Registrazione al Tribunale di Modena N. 884 del 10 Settembre 1987<br>
Via Nuova Ponente, 28 CARPI <bR>
Tel. 059-642877 - Fax 059-642110  <bR>
Email: <a href="mailto:redazione@radiobruno.it" target="new" class="mail_footer">redazione@radiobruno.it</a><br>
<bR>

<a href="javascript:;" onclick="show()" class="mail_footer">Cookie policy</a>
<bR><bR>

</td>
</tr>
</table>
</center>


<script src="https://www.globe.st/cookiechoice_remix/cookiechoices.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70619551-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70619551-1');
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-38399784-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>


